
<!DOCTYPE html>
<html lang="ja">
<head>


	
					



	
				

	
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push( {'GA_UA': '148328306-1',
                 'contents_group1':'フィーチャー-スポーツ',
                 'contents_group2':'article'
                 ,'id':'137162',
	                 'category_type_id': '13',
                 'category_id': '328'
	});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZQ8V96');</script>
<!-- End Google Tag Manager -->

<!-- AD head Tag -->
<script type="text/javascript">
(function(b){function f(){var d=this;d.stack={};d.displayAd=function(){};d.requestAds=function(a){var c=b[b.a];if(0===(a||{}).sectionId||(a||{}).sectionId)try{c.requestAds.call(c,a)}catch(e){d.stack[a.sectionId+(a.instance?"_"+a.instance:"")]=a}};d.setGlobalCustomParams=function(a){var c=b[b.a];try{c.setGlobalCustomParams.call(c,a)}catch(e){d.globalCustomParams=a||{}}}}function g(b){var a=e.createElement("script"),c=e.getElementsByTagName("script")[0];a.type="text/javascript";a.src=b;a.async=!0;-1!==
navigator.userAgent.indexOf("Opera")?setTimeout(function(){c.parentNode.insertBefore(a,c)},0):c.parentNode.insertBefore(a,c)}var e=b.document;try{b.__putPixel(200100)}catch(k){}b.a="__ASL__";var h=("https:"===e.location.protocol?"https:":"http:")+"//img.ak.impact-ad.jp/fh/showad_e9f8027c.js";if("undefined"===typeof b.__ASL_LIB_LOADED){g(h);try{b.__putPixel(200200)}catch(l){}}b.__ASL_LIB_LOADED=1;b["TagProvider"]=b["TagProvider"]||new f})(window);
</script>
<!-- END AD head Tag -->
<script type="text/javascript">
// CookieからAoneのセグメントIDを取得する
var getAoneSegments = function() {
  var cs = document.cookie;
  if (cs) {
    var acs = cs.split('; ');
    for(var i=0; i < acs.length; i++){
      var cs = acs[i].split('=');
      if (cs[0] === 'a1_segment_ids') {
        return unescape(cs[1]);
      }
    }
  }
  return '';
}
</script>

<!-- ◇START GAM head Tag -->

<!-- FLUX head -->
<script type="text/javascript">
  // Firefox以外の場合
  if (navigator.userAgent.indexOf('Firefox/') === -1) {
    var hbScriptTag = document.createElement('script');
    hbScriptTag.setAttribute('type', 'text/javascript');
    hbScriptTag.setAttribute('async', 'async');
    hbScriptTag.setAttribute('src', 'https://flux-cdn.com/client/chunichi-shimbun/tokyo-shimbun.min.js');
    document.getElementsByTagName('head')[0].appendChild(hbScriptTag);
  }
</script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- /FLUX head -->

<!-- DFP head -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!-- /DFP head -->

<!-- Define callback function -->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      amazon: false,
      google: false
    },
    failSafeTimeout: 3e3, // 【注意】環境に合わせて数値をご設定してください
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function() {
      if (!fluxtag.readyBids.prebid || !fluxtag.readyBids.amazon) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function() {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs.setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>
<!-- /Define callback function -->

<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>

<!-- APS head -->
<script type='text/javascript'>
   ! function (a9, a, p, s, t, A, g) {
     if (a[a9]) return;

     function q(c, r) {
       a[a9]._Q.push([c, r])
     }
     a[a9] = {
       init: function () {
         q("i", arguments)
       },
       fetchBids: function () {
         q("f", arguments)
       },
       setDisplayBids: function () {},
       targetingKeys: function () {
          return []
        },
       _Q: []
     };
     A = p.createElement(s);
     A.async = !0;
     A.src = t;
     g = p.getElementsByTagName(s)[0];
     g.parentNode.insertBefore(A, g)
   }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
   apstag.init({
     pubID: '39167efd-20a2-465d-9bed-b20a5b6dad8e',
     adServer: 'googletag',
     bidTimeout: 1e3
   });
   apstag.fetchBids({
     slots: [
              { slotID: 'div-gpt-ad-tn/article/1st_rect', slotName: '/21695729938/tn_article_1st_rect', sizes: [[300, 250]] },
              { slotID: 'div-gpt-ad-tn/article/2nd_rect', slotName: '/21695729938/tn_article_2nd_rect', sizes: [[300, 250]] },
              { slotID: 'div-gpt-ad-tn/article/bnr', slotName: '/21695729938/tn_article_bnr', sizes: [[728, 90]] },
              { slotID: 'div-gpt-ad-tn/article/footer_rect_left', slotName: '/21695729938/tn_article_footer_rect_left', sizes: [[300, 250]] },
              { slotID: 'div-gpt-ad-tn/article/footer_rect_right', slotName: '/21695729938/tn_article_footer_rect_right', sizes: [[300, 250]] } 
            ]
     }, function (bids) {
            googletag.cmd.push(function () {
                apstag.setDisplayBids();
                // TAM(UAM)を呼び出す
                fluxtag.readyBids.amazon = true;
                fluxtag.launchAdServer();
            });
        });
</script>
<!-- /APS head -->

<!-- Define Slot -->
<script type="text/javascript">
  googletag.cmd.push(function() {
    var aone_segments = getAoneSegments();
    googletag.defineSlot('/21695729938/tn_article_1st_rect', [300, 250], 'div-gpt-ad-tn/article/1st_rect').addService(googletag.pubads());
    googletag.defineSlot('/21695729938/tn_article_2nd_rect', [300, 250], 'div-gpt-ad-tn/article/2nd_rect').addService(googletag.pubads());
    googletag.defineSlot('/21695729938/tn_article_bnr', [[728, 90], [970, 250]], 'div-gpt-ad-tn/article/bnr').addService(googletag.pubads());
    googletag.defineSlot('/21695729938/tn_article_footer_rect_left', [300, 250] , 'div-gpt-ad-tn/article/footer_rect_left').addService(googletag.pubads());
    googletag.defineSlot('/21695729938/tn_article_footer_rect_right', [300, 250] , 'div-gpt-ad-tn/article/footer_rect_right').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('contents_group1', "フィーチャー-スポーツ").setTargeting('contents_group2', "article").setTargeting('id', "137162").setTargeting('category_type_id', "13").setTargeting('category_id', "328").setTargeting("aone_segment", aone_segments.split(","));
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    // Prebidが呼び出せる状態の場合
    if (!!(window.pbFlux) && !!(window.pbFlux.prebidBidder) && fluxtag.isFn(window.pbFlux.prebidBidder)) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      // Prebidが呼び出せない場合、すぐにGAMを呼び出す
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
   });
</script>
<!-- /Define Slot -->

<!-- ◇END GAM head Tag -->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<!--<link rel="manifest" href="/manifest.json">-->
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon-precomposed" href="https://static.tokyo-np.co.jp/tokyo-np/appconfig/apple-touch-icon.png">
<link rel="icon" href="https://static.tokyo-np.co.jp/tokyo-np/appconfig/favicon.ico">


	

					
<!-- ページごとに設定:start -->

<title>サッカーＡＣＬ「ミスできない」　名古屋、準々決勝へ前日会見：東京新聞 TOKYO Web</title>
<meta name="description" content="サッカーのアジア・チャンピオンズリーグ（ＡＣＬ）は１７日、韓国の全州で東地区の準々決勝２試合が行われ、日本勢で唯一残った名古屋は浦項（...">
<meta property="og:title" content="サッカーＡＣＬ「ミスできない」　名古屋、準々決勝へ前日会見：東京新聞 TOKYO Web">
<meta property="og:site_name" content="東京新聞 TOKYO Web ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tokyo-np.co.jp/article/137162">
<meta property="og:image" content="https://static.tokyo-np.co.jp/image/article/size1/9/1/7/f/917f69023f7c16f37e4870823ae51d58_1.jpg">
<meta property="og:description" content="サッカーのアジア・チャンピオンズリーグ（ＡＣＬ）は１７日、韓国の全州で東地区の準々決勝２試合が行われ、日本勢で唯一残った名古屋は浦項（...">
<meta property="og:locale" content="ja_JP">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tokyo_shimbun">
<meta name="twitter:description" content="サッカーのアジア・チャンピオンズリーグ（ＡＣＬ）は１７日、韓国の全州で東地区の準々決勝２試合が行われ、日本勢で唯一残った名古屋は浦項（...">
<meta name="twitter:image" content="https://static.tokyo-np.co.jp/image/article/size1/9/1/7/f/917f69023f7c16f37e4870823ae51d58_1.jpg">
<meta name="twitter:url" content="https://www.tokyo-np.co.jp/article/137162" />

          <link rel="amphtml" href="https://www.tokyo-np.co.jp/amp/article/137162">
  
<!-- 構造化マークアップ:Start -->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
  "@type": "WebPage",
  "@id": "https://example.org/article"
  },
  "headline": "サッカーＡＣＬ「ミスできない」　名古屋、準々決勝へ前日会見",
  "image": "https://static.tokyo-np.co.jp/image/article/size1/9/1/7/f/917f69023f7c16f37e4870823ae51d58_1.jpg",
  "datePublished": "2021-10-16T15:43:38+09:00",
  "dateModified": "2021-10-16T16:05:43+09:00",
  "author": {
    "@type": "Organization",
    "name": "東京新聞 TOKYO Web"
  },
  "publisher": {
    "name": "東京新聞 TOKYO Web",
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.tokyo-np.co.jp/tokyo-np/images/logo600-60.png",
      "width": 600,
      "height":60
    }
  },
  "description": "サッカーのアジア・チャンピオンズリーグ（ＡＣＬ）は１７日、韓国の全州で東地区の準々決勝２試合が行われ、日本勢で唯一残った名古屋は浦項（..."
}
</script>
<!-- 構造化マークアップ:End -->



			<link rel="canonical" href="https://www.tokyo-np.co.jp/article/137162">
	<meta name="robots" content="noarchive">
<!-- ページごとに設定:end -->

<!-- headタグ内で読み込むリソース:start -->
<link rel="stylesheet" href="https://static.tokyo-np.co.jp/tokyo-np/css/index.css">
<link rel="stylesheet" href="https://static.tokyo-np.co.jp/tokyo-np/css/index.pc.css">
<link rel="stylesheet" href="https://static.tokyo-np.co.jp/tokyo-np/css/index.tokyo.css">
<link rel="stylesheet" href="https://static.tokyo-np.co.jp/tokyo-np/css/font-tokyo.css">
<link href="https://fonts.googleapis.com/css?family=Arvo&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans+JP&display=swap" rel="stylesheet">
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/modernizr-custom.js" async></script>
<!-- headタグ内で読み込むリソース:end -->

<!-- バナー表示対応:start -->
<script data-ad-client="ca-pub-1160151202604054" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- バナー表示対応:end -->
</head>
<body class="tokyo">

  
<!-- Google Tag Manager (noscript)-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZQ8V96" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript)-->




	
<!-- AD section TAG -->
<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 10841, dmp: true, sync: false});
    }catch(err){}
</script>
<!--END  AD section TAG -->

	<div id="document" class="categorytop pc">
		<div class="overlay"></div>

<header id="header">

	<div class="hide"><a href="#document-wrapper">本文へ移動</a></div>
	<div class="header pc">
		<div class="header-container">
			<div class="header-logo"><a href="/"><svg version="1.1" id="layer_01" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
				 y="0px" viewBox="0 0 413.4 43.9" style="enable-background:new 0 0 413.4 43.9;" xml:space="preserve">
			<g>
				<g>
					<path class="st0" d="M251.9,18v-3.2h14.4V18h-5.6v15.3h-3.3V18H251.9z"/>
					<path class="st0" d="M288.5,24c0,4.8-2.8,9.7-9,9.7c-6.2,0-9-4.7-9-9.5c0-4.8,3-9.7,9-9.7C285.5,14.5,288.5,19.3,288.5,24z
						 M273.8,24.1c0,3.1,1.5,6.4,5.8,6.4c4.2,0,5.7-3.4,5.7-6.4c0-3.1-1.7-6.4-5.7-6.4C275.5,17.6,273.8,21,273.8,24.1z"/>
					<path class="st0" d="M300.2,23.8l8.4,9.3v0.2h-4.1l-7.3-8.2v8.2h-3.3V14.9h3.3v7.8l6.7-7.8h4.1V15L300.2,23.8z"/>
					<path class="st0" d="M323.8,14.9h4V15l-7,10.7v7.6h-3.3v-7.6L310.8,15v-0.2h3.9l4.5,7.6L323.8,14.9z"/>
					<path class="st0" d="M348,24c0,4.8-2.8,9.7-9,9.7c-6.2,0-9-4.7-9-9.5c0-4.8,3-9.7,9-9.7C345,14.5,348,19.3,348,24z M333.2,24.1
						c0,3.1,1.5,6.4,5.8,6.4c4.2,0,5.7-3.4,5.7-6.4c0-3.1-1.7-6.4-5.7-6.4C334.9,17.6,333.2,21,333.2,24.1z"/>
					<path class="st0" d="M369.4,14.9l5.4,16.8l5.4-16.8h1.4l-6.2,18.5H374l-2.8-8.6l-2.2-7.3l-2.2,7.2l-2.8,8.7h-1.4l-6.1-18.5h1.4
						l5.4,16.8l5.4-16.8H369.4z"/>
					<path class="st0" d="M383.5,26.8c0-3.9,2.8-6.7,6.3-6.7c3.2,0,6.2,1.9,6.2,6.3c0,0.3,0,0.7-0.1,1h-11.1c0.2,3.1,2.5,4.8,5,4.8
						c1.6,0,3.5-0.7,4.5-2l0.9,0.7c-1.2,1.7-3.4,2.5-5.3,2.5C386.3,33.5,383.5,30.9,383.5,26.8z M389.8,21.3c-2.6,0-4.8,1.8-5,5h10
						C394.8,23,392.8,21.3,389.8,21.3z"/>
					<path class="st0" d="M401.8,23.1c1-2.1,3-3.1,5.1-3.1c3.5,0,6.2,2.4,6.2,6.7c0,4.3-2.7,6.7-6.2,6.7c-2.1,0-4.1-1.1-5.2-3.1v2.9
						h-1.2V14.9h1.2V23.1z M401.8,26.8c0,3.2,2.2,5.5,5.1,5.5c2.8,0,5.1-1.8,5.1-5.4c0-3.7-2.3-5.5-5.1-5.5
						C404,21.3,401.8,23.5,401.8,26.8z"/>
				</g>
				<g>
					<path class="st0" d="M55.4,33.8c-3.3,1-4.3,2-8,0.3c-3.7-1.8-8.1-5.1-9.2-5.8c-0.5-0.3-1-0.8-1.5-1.2c1.4,0,2.9,0.1,4.3,0.3l2.7,1
						l3.7-2.5l-0.6-1.3l-0.5-5.4l2.8-2.7l-4.4-3.3l-2.4,1c0,0-3.7-1.3-9.2-1.4l0-2.1c2.2,0.1,5.1,0.3,6.6,0.5c2.5,0.3,4.3,1.1,4.3,1.1
						c2.7,0.8,4.9-0.8,4.9-0.8l4.4-7.1l-0.8,0.4c0,0-3,1.5-4.9,2.2c-1.9,0.6-3.9,1.3-4.6,1.3c-0.6,0-2.3-0.3-5.2-0.9
						c-1-0.2-2.6-0.3-4.5-0.3l0.1-0.6l1-2c0,0,1-0.4-0.3-1.6C32.8,1.5,30.6,0,30.6,0l-1.5,0.6l-1.9,1.9l-1.1,1.3l1.5,1l0,2.4
						c-2.7,0.1-5.3,0.4-7.5,0.7c-5.6,0.8-6.7-1.8-6.7-1.8s-0.6,1.1-0.9,1.5C12.3,8,10.4,9.3,9.6,9.8c-0.8,0.5-1,1.4-1,1.4
						s0.4,0.9,2,2.7c1.6,1.8,4.1-0.4,5.1-1.3c1-0.9,3.7-1.1,5.8-1.8c1.3-0.4,4.1-0.4,6.1-0.3l0,2.5c-5.3,0.5-8,1.2-8,1.2l-2-1.3
						l-5.2,5.2l1.8,1.4l0.1,0.4c0,0,0.4,3.5,0.2,4.3c-0.2,0.6-0.1,0.6,0,0.6L14.2,26l2.8,3.2c0,0,0.3,0,1.5-0.4
						c1.3-0.4,2.3-0.8,2.3-0.8s0.7-0.1,1.9-0.2c-1.3,1.8-3.9,5-6.7,5.9c-3.8,1.3-6.7,1.4-9.6-0.9C3.4,30.5,0,27.9,0,27.9
						s6.2,9.9,10.1,11.6c3.9,1.8,3.5,2.4,7.1-0.9c3.5-3.3,5.4-4.9,7.5-7.7c1.2-1.6,2-2.8,2.4-3.6c0.3,0,0.5,0,0.8-0.1l0.1,5.9l-0.3,8.6
						c0,0,1,2.8,2.8,0.6c1.8-2.2,3.2-3.9,3.2-3.9s0.4-0.6-0.1-2.3C33,34.6,33,28.5,33,28.5l0-1.1c1.4,1.6,5.7,6.1,9,8.2
						c4.1,2.5,5.9,4.1,6.8,4.4c0.9,0.4,2,3.7,6.7-1.6c4.7-5.3,5.4-6.7,5.4-6.7S58.7,32.8,55.4,33.8z M40.1,24l-7.4,0.1l0-2.6
						C36,21.7,40,22,40,22L40.1,24z M40.2,17.6c1,1-0.4-0.1-0.4-0.1v1h-7.2l0-2.4C35.6,16.3,39.5,16.8,40.2,17.6z M20.3,17.1
						c0,0,4.2-0.6,7.2-0.9l0,2.3l-7.1,0.4L20.3,17.1z M20.3,24.3l0.1-2.3c0,0,4.2-0.3,7.2-0.5l0,2.7L20.3,24.3z"/>
					<g>
						<path class="st0" d="M64.9,14.6c0,0,0,1.4,2.7,0.3c2.7-1.1,11.8-4.9,18.4-5c6.6-0.1,11.9,0.3,13.8,0.6c1.9,0.3,7.6,1.9,9.6,2.8
							l0.3,0.1l7.8-8.7c0,0-2.4,1.2-5.4,2c-3,0.9-4.5,1.4-8.9,0.9c-2.7-0.3-7.2-0.9-11.8-1c0.1-0.3,0.4-1.2,1.3-1.6
							c1.1-0.5,0.3-1.5,0.3-1.5s-1.3-1.2-2.8-2.1c-1.5-1-1.5-1.1-3-0.4c-1.5,0.7-4,2.8-4,2.8l2.4,1.5l-0.1,1.3c-1.1,0.1-2.1,0.2-3,0.3
							c-6.5,1.1-9.3,1.1-10.9,1.4c-1.6,0.3-2.3,0.4-3.2-0.2C67.6,7.5,66.8,7,66.8,7s0.5,1.8-0.4,2.8s-0.6,1.1-1.2,1.5
							c-0.6,0.5-1.4,0.6-0.8,2.1L64.9,14.6z"/>
						<path class="st0" d="M98.7,25l1.2,1c0,0,1.4-0.3,1.9-0.7c0.6-0.4,1.5-1.5,1.5-1.5l0.1-4.1l2.9-1.5l-3.6-4.1l-2.7,1.2
							c0,0,0.5-0.2-4.8-0.6c-5.3-0.4-10.7-0.3-12.3-0.3c-1.5,0-4-0.1-4-0.1s-3.6,3-4,3.6c-0.4,0.6-0.4,0.6-0.4,0.6v1.2l1.5,0.8v2.5
							l-1.2,1.5c0,0-0.2,0.2,1.4,1.5c1.5,1.3,1.9,2.4,3.4,1.4c1.5-1.1,2.4-1.6,3.8-1.8l3.5-0.1l-0.2,15.5c0,0,0.4,1.2,1,1.7
							c0.6,0.6,1.2,1.1,2.1-0.1c1-1.2,2.5-3.7,2.5-3.7L91.8,25H98.7z M89.2,21.2c-1.8-0.1-8.1,0.6-8.1,0.6v-3.6c0,0,4.2-0.8,8.2-1
							c4.1-0.2,8.7,1.2,8.7,1.2v2.9C97.6,21.1,91.1,21.3,89.2,21.2z"/>
						<path class="st0" d="M67.4,33c-2.8-0.3-5.4-0.8-5.4-0.8s4.5,1.8,5.6,2.6c1.2,0.8,2.3,1.4,3.3,2.2c1,0.9,0.9,2.2,3.8,0.6
							c2.9-1.6,7.4-4,7.4-4s0.6-0.7,1-2.3c0.4-1.6,0.5-1.8,0.5-1.8l1.5-3.4c0,0-4.7,4-8.5,5.3C72.8,32.8,70.3,33.3,67.4,33z"/>
						<path class="st0" d="M114.3,31.9c-2.5,1-5.3,1.4-7.9,0.1c-2.6-1.3-6-3.1-7.5-3.9c-1.5-0.8-5-2.6-5-2.6s4.2,6,7.3,8.4
							c3.1,2.4,5.3,3.8,6,4.3c0.7,0.5,2.1,1.9,4.4,0.1c2.2-1.8,5.4-5.6,5.4-5.6l2.7-3.3C119.6,29.3,116.8,30.9,114.3,31.9z"/>
					</g>
					<g>
						<path class="st0" d="M138.7,7c1.3-0.3,3.6-0.6,4.9-0.6c1.4,0,4.7,0.3,4.7,0.3l3.2-2.5l-2-1.6l-9.9,0.1l-1.1-0.5l-1.4-0.6L133.7,5
							c0,0,0.9,0.9,1.7,1.5C136.4,7.3,137.4,7.3,138.7,7z"/>
						<path class="st0" d="M144.9,32.8c0,0-0.5-0.2-0.8-0.3c0-1.1,0-2.3,0-3.5c0.6,0.3,1.3,0.9,2,1.7c1.3,1.5,1.2,2,2.2,1.5
							c1.1-0.6,2-1.3,2-1.3s0.6-0.3-0.5-1.4c-1-1-3.7-2.9-5.8-3.7c1-0.1,1.9-0.1,2.5-0.1c2,0.2,4,0.6,4,0.6l3.5-4.1
							c0,0-3.5,0.1-5.5,0.1c-0.9,0-2.6,0-4.5,0c0-1.5,0-2.4,0-2.4s3.4-0.6,4.8-0.3c1.5,0.3,2,0.3,2,0.3s2.1-3.8,2.7-4.2l-5.8,0.3
							l1.6-1.9l-0.4-1.5l1-0.1l2.5-3.5c0,0-2.7,0.3-4.9,0.2c-2.2-0.1-5.4-0.8-7.4-0.3c-1.9,0.5-3.4,1.1-4.6,0.4
							c-1.3-0.7-2.1-1.6-2.1-1.6s-3.3,3.3-4.4,5c0,0-0.4,0.9,0.4,1.5c0.8,0.6,1,0.9,2.9,0.4c1.9-0.5,3.1-0.6,3.1-0.6l0.7,2.7l-1.5,0.4
							c0,0-1.3-0.2-2-0.6c-0.8-0.4-0.8-0.4-0.8-0.4l-2.4,4.2c0,0,1.5,0.1,2.3,0.8c0.8,0.7,1.5,1.4,2.7,0.6c0,0,1-0.7,2.1-1
							c1.2-0.3,3-0.5,3-0.5l-0.1,2.5c-0.9,0.1-1.8,0.2-2.6,0.4c-3.7,0.8-4.1,0.5-5.4,0.2c-1.4-0.3-2.1-0.3-2.1-0.3v2.1l-1.4,1.4
							c0,0-0.3,1.1-0.2,1.9c0.1,0.9,0.6,1.5,1.9,0.8c1.4-0.8,3.7-1.6,4.3-1.7c0.6-0.1,1.4-0.1,1.4-0.1s-2.1,3.7-3.3,4.4
							c-1.2,0.7-3.2,2.1-4.9,1.1c-1.7-1.1-4.1-2.1-4.1-2.1s1.1,2.6,1.5,3.1c0.5,0.5,1.1,1.5,1.1,1.5l0.2,1.3l1.8,1.2c0,0,1.5,1,2.3,0.7
							c0.9-0.3,3.3-2.6,4.5-4.1c1.2-1.5,2.5-3.1,2.5-3.1l-0.1-1.5l2-1.5l-0.5-1.5c0,0,0.4-0.1,0.9-0.2l-0.2,8.5l0.4,4.4l1.1,1
							c0,0,0.9-0.6,1.9-1.7c1.1-1.2,1.6-1.4,1.5-2.7c0-0.3,0-1.6-0.1-3.2c0.1,0,0.1,0.1,0.2,0.1c-0.1-0.1-0.1-0.2-0.1-0.2L144.9,32.8z
							 M143.5,15.3l-0.6,0.6h-3l-0.5-2.6c2.4-0.6,4.3-0.3,4.3-0.3L143.5,15.3z"/>
						<path class="st0" d="M176.7,16.9c-1.3,0.3-2.8,0.3-2.8,0.3c-4.4-0.8-12,0.1-14.9,0.4c-0.1-2-0.6-3.9-1.4-5.9c0,0,3.4-0.2,5.8-1
							c2.4-0.8,4.6-2.4,4.6-2.4s2.3,1.4,3.1,1.3c0.8-0.1,1.3-1.3,1.6-1.7c0.3-0.5,0.9-1.5,0.9-1.5s-3.1-3-3.7-3.5
							c-0.6-0.5-1.5,0-2.3,0.3c-0.8,0.3-3.6,0.4-3.6,0.4l1.3,1.1c0,0-3.3,2-4.8,3s-2.4,0.9-3.4,0.5c-1-0.4-2.2-0.9-2.2-0.9l-2.1,1.9
							c0,0,1,1.5,0.4,1.9c-0.6,0.5-0.7,1,0.3,2.2c1,1.3,2.4,5.1,1.5,10.1c-1,4.9-2.2,8.4-3.5,9.1c-1.3,0.7-3.9,2-6.5,0.6
							c-0.3-0.2-0.5-0.3-0.7-0.4c0.3,0.6,1.5,2.5,3,3.5c1.8,1.2,4.3,2,6.3,0.6c0,0,3.9-2.2,4.7-8.4c0.4-2.7,0.7-5.2,0.8-7.6
							c1.2-0.1,3.3-0.1,5.4-0.1c0.1,2.3,0.6,10.6,0.1,14.2l-0.3,2.8l1.9,1.4c0,0,2.1,1.1,2.8-0.6c0.7-1.6,1-2.3,1-2.3s-0.4-3.7-0.8-6.7
							c-0.3-2.2-0.3-6.5-0.3-8.7c2.3,0.1,2.4,0.3,5.1,1.2c3,1.1,3.1,0,4.2-1.7c1.1-1.7,2.5-4.4,2.5-4.4S178,16.7,176.7,16.9z"/>
					</g>
					<g>
						<path class="st0" d="M195.2,15.6c1.4-0.2,4.5,0.5,6.3,1c1.8,0.5,2.3-0.1,3.1-1c0.8-0.9,2-2.6,2-2.6s-0.2-1.8-0.3-2.9
							c-0.1-1.1,0.2-3.3,0.9-3.8c0.7-0.5,1.2-0.6,0.8-1.5c-0.4-1-3.3-3.2-3.3-3.2l-2.4,0.9c-2.3-0.1-9.3,0-11.7,0
							c-0.4-0.5-0.8-0.9-1.2-1.2l-1.4,1.6v1c0,0-1.3,2.3-2,3c-0.8,0.7,1.1,1.4,1.7,2.4c0.7,1.1,2.9,4.9,2.3,10.5
							c-0.6,5.5-1.7,10.7-2.6,11.6c-0.9,1-1.1,1.3-2.1,0.4c-1.1-0.9-2.4-2-2.4-2s-0.1,2.2,0.3,3.6c0.4,1.4,1.4,3,1.2,3.2
							c-0.2,0.2,0.5,0.9,0.3,2.1c-0.2,1.3,1,2.7,3.1,1.2c2.1-1.5,5.6-6.7,5.9-15.2c0.1-3.3,0.1-6.4,0.1-9
							C194.2,15.7,194.7,15.7,195.2,15.6z M193.3,7.1c-0.1-0.6-0.3-1.2-0.7-1.8c0.3-0.1,0.8-0.2,1.3-0.3c1.5-0.1,7.6,0.2,7.6,0.2V7
							C201.2,7,195.2,7.1,193.3,7.1C193.3,7.1,193.3,7.1,193.3,7.1z M193.7,13c0-1-0.1-2-0.1-2.8h8l-0.2,2.8H193.7z"/>
						<path class="st0" d="M230.7,4c-1.1-1.5-2.4-2.3-2.4-2.3s-1.2,0.6-1.9,0.6c-0.8,0-1.8-0.3-3.8-0.5c-1.9-0.2-6.1-0.9-6.1-0.9
							s0,0-0.4,0.5c-0.4,0.5-3.5,1.6-3.5,1.6l-2,1.8l0.6,0.1l-0.2,0l-0.4-0.1c0,0,1.7,1.7,1.8,3c0.1,1.3,0.1,4.2,0.1,4.2l-1.7,1.9
							l3.2,3l2.1-1.5l7.2,0.1c0,0.1,0,0.2,0,0.2c-0.1,1-0.4,10.5-0.4,15.4c0,4.9,1.1,10.7,1.6,11.9c0.6,1.2,2,0.5,3.2-0.9
							c1.2-1.4,0.8-2.4,0.8-2.4s0,0,0.6-0.9c0.6-0.9,0.2-2.4-0.2-3.9c-0.4-1.5-0.8-4.9-1.1-8.2c-0.3-3.3,0.1-12.8,0.6-17.1
							c0.5-4.4,1.5-2.6,2.6-3.2C232,5.9,231.7,5.5,230.7,4z M223.5,12.9h-6.8l-0.1-2.5c0,0,4.4-0.2,7.1-0.1
							C223.7,11.2,223.6,12.1,223.5,12.9z M224,7.4c-2.1,0-6.4-0.1-7.7,0l0.1-1.9l7.8-0.1C224.2,5.5,224.1,6.3,224,7.4z"/>
						<path class="st0" d="M219,18.3c-1.6,0.6-2.1-0.2-4.9-0.3c-2.8-0.1-6.9-0.6-9.7-0.2c-2.8,0.4-4.6,0.7-5.3,0.5
							c-0.7-0.2-1.9-1.7-1.9-1.7l-2.1,3.4l-0.4,1.2l0.4,1.5c0,0,0.8,1,1.9,0.4c1.2-0.6,2.9-1.3,2.9-1.3s0.7,4.7-1,7.1
							c-1.6,2.3-3.5,4.1-3.5,4.1l3.4,3c0,0,3.5-2.1,6-2.2c2.5-0.1,6.8,0,6.8,0s-0.3,3.1-0.4,4.5c-0.1,1.4,0.5,2,0.8,2.4
							c0.3,0.4,1.5,1.3,1.5,1.3s0.8-1,1.5-2.2c0.8-1.3,1.5-2.9,1.5-2.9s-0.4-1.9-0.6-4.5c-0.2-2.5,0.1-5.8,0.1-5.8l2.2-2.1l-4.4-2.4
							l-1.7,1.1l-7.6,0.2l0.1-1.2l0.7-1.1c0,0,5.8-0.4,7.8,0.3c2,0.7,5.4,1.1,5.8,1.1c0.4,0,0.4,0,0.4,0l3.3-4.3
							C222.6,17.9,220.6,17.7,219,18.3z M211.8,30.4c0,0-0.3-0.1-1.2-0.1c-0.9,0-7.5,0-7.5,0l0.5-1.7c0,0,1.4,0,2.4,0
							c1.1,0,5.8,0.1,5.8,0.1L211.8,30.4z M211.8,25.1l0.1,1.3H204l0.3-1.5L211.8,25.1z"/>
					</g>
				</g>
			</g>
			</svg></a></div>
			<div class="header-menu">
<div class="header-menu-item link"><i class="fas fa-arrow-circle-right"></i><a href="https://www.tokyo-np.co.jp/english">  English Articles </a></div>-
				<!-- <div class="header-menu-item link"><i class="fas fa-arrow-circle-right"></i><a href="https://www.tokyo-np.co.jp/koudoku/k">【 新聞のお申し込みはこちら 】</a></div>  -->
				<div class="header-menu-item search">
					<span class="js-open-sidewindow bg" data-window="search" tabindex="0"><i class="far fa-search"></i><span class="header-menu-item-txt">検索</span></span>
				</div>
				<div class="header-menu-item config">
					<span class="js-open-sidewindow bg" data-window="config" tabindex="0"><i class="far fa-cog"></i><span class="header-menu-item-txt">設定</span></span>
				</div>
			</div>
		</div>
		
		
		


				<div class="cmp-bnr001">
	<div class="wrp">
<!-- /21695729938/tn_article_bnr -->
<div id='div-gpt-ad-tn/article/bnr' style="min-height:90px;text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-tn/article/bnr'); });
  </script>
</div>
</div>
	</div>
	

	</div>

</header>

<nav>
			﻿<nav>
	<div class="nocontent">
	<div class="pc-global-navi">
		<div class="link-area">
			<ul class="link-list">
				<li class="link">
					<a href="/tags/coronavirus?ref=gnb_pc_lv1">新型コロナ</a>
				</li>
					<li class="link">
					<a href="/tokyo/t_news?ref=gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="local">東京</a>
					<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/tokyo/t_news?ref=gnb_pc_lv2" class="link-list-lv2-item-link">東京ニュース</a>

</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/thatsu?ref=gnb_pc_lv2" class="link-list-lv2-item-link">TOKYO発</a>

</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metro_plus?ref=gnb_pc_lv2" class="link-list-lv2-item-link">メトロポリタン＋</a>
</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/hotweb?ref=gnb_pc_lv2" class="link-list-lv2-item-link">東京新聞ほっとWeb</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="link">
					<a href="/tokyo/metropolitan?ref=gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="local">首都圏</a>
					<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/kanagawa?ref=gnb_pc_lv2" class="link-list-lv2-item-link">神奈川</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/chiba?ref=gnb_pc_lv2" class="link-list-lv2-item-link">千葉</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/saitama?ref=gnb_pc_lv2" class="link-list-lv2-item-link">埼玉</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/ibaraki?ref=gnb_pc_lv2" class="link-list-lv2-item-link">茨城</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/tochigi?ref=gnb_pc_lv2" class="link-list-lv2-item-link">栃木</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/gunma?ref=gnb_pc_lv2" class="link-list-lv2-item-link">群馬</a>

</li>
<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/sizuoka?ref=gnb_pc_lv2" class="link-list-lv2-item-link">静岡</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="link">
					<a href="/n/national?ref=gnb_pc_lv1">社会</a>
				</li>
				<li class="link">
					<a href="/n/politics?ref=gnb_pc_lv1">政治</a>
				</li>
				<li class="link">
					<a href="/n/economics?ref=gnb_pc_lv1">経済</a>
					<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/n/economics/tokyo_economics?ref=gnb_pc_lv2" class="link-list-lv2-item-link">東京けいざい</a>

</li>
						</ul>
					</div>
				</li>
				<li class="link">
					<a href="/n/world?ref=gnb_pc_lv1">国際</a>

</li>
				<li class="link">
					<a href="/f/sports?ref=gnb_pc_lv1">スポーツ</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/f/sports/tokyo2020?ref=gnb_pc_lv2" class="link-list-lv2-item-link">東京五輪・パラリンピック</a>
</li>
							<li class="link-list-lv2-item">
								<a href="/f/minspo?ref=gnb_pc_lv2" class="link-list-lv2-item-link">みんなのスポーツ</a>
							</li>

						</ul>
					</div>

				</li>

				<li class="link">
					<a href="/f/life?ref=gnb_pc_lv1">ライフ</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="https://sukusuku.tokyo-np.co.jp?ref=gnb_pc_lv2" target="_blank" class="link-list-lv2-item-link">子育て「東京すくすく」</a>
                            </li>

							<li class="link-list-lv2-item">
								<a href="/f/life/eldercare?ref=gnb_pc_lv2" class="link-list-lv2-item-link">シニア・介護</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/f/life/medical_health?ref=gnb_pc_lv2" class="link-list-lv2-item-link">健康</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/f/life/living?ref=gnb_pc_lv2" class="link-list-lv2-item-link">ライフスタイル</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/f/life/education?ref=gnb_pc_lv2" class="link-list-lv2-item-link">教育</a>
							</li>

						</ul>
					</div>

				</li>

				<li class="link">
					<a href="/f/culture?ref=gnb_pc_lv1">文化･芸能</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/f/culture/bunka?ref=gnb_pc_lv2" class="link-list-lv2-item-link">文化</a>
                            </li>


							<li class="link-list-lv2-item">
								<a href="/f/culture/entertainment?ref=gnb_pc_lv2" class="link-list-lv2-item-link">芸能</a>
							</li>


							<li class="link-list-lv2-item">
								<a href="/f/culture/entertainment_traditional?ref=gnb_pc_lv2" class="link-list-lv2-item-link">伝統芸能</a>
							</li>
<li class="link-list-lv2-item">
								<a href="https://www.chunichi.co.jp/wadai/culture/igo_shogi?ref=gnb_pc_lv2" target="_blank" class="link-list-lv2-item-link">囲碁･将棋</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/f/book?ref=gnb_pc_lv2" class="link-list-lv2-item-link">本</a>
							</li>


						</ul>
					</div>

				</li>



				<li class="link">
					<a href="/n/column?ref=gnb_pc_lv1">社説･コラム</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/n/column/editorial?ref=gnb_pc_lv2" class="link-list-lv2-item-link">社説</a>
                            </li>

							<li class="link-list-lv2-item">
								<a href="/n/column/hissen?ref=gnb_pc_lv2" class="link-list-lv2-item-link">筆洗</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/n/column/opinion?ref=gnb_pc_lv2" class="link-list-lv2-item-link">私説･論説室から</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/n/column/pocket?ref=gnb_pc_lv2" class="link-list-lv2-item-link">記者たちの胸ポケット</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/n/column/discussion?ref=gnb_pc_lv2" class="link-list-lv2-item-link">ぎろんの森</a>
							</li>

						</ul>
					</div>

				</li>

				<li class="link">
					<a href="/event?ref=gnb_pc_lv1">イベント</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/event/list/bijutsu?ref=gnb_pc_lv2" class="link-list-lv2-item-link">美術</a>
                            </li>

							<li class="link-list-lv2-item">
								<a href="/event/list/buyou?ref=gnb_pc_lv2" class="link-list-lv2-item-link">舞踊･芸能</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/event/list/evsports?ref=gnb_pc_lv2" class="link-list-lv2-item-link">スポーツ</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/event/list/kyouyou?ref=gnb_pc_lv2" class="link-list-lv2-item-link">教養･趣味</a>
							</li>



						</ul>
					</div>

				</li>


			</ul>
		</div>
	</div>
	</div>
</nav>
	
</nav>

		<!-- メインコンテンツエリア:start -->
		<div id="document-wrapper">
			<main class="main-container">

				<div class="heading-area">
	<div class="l-wrapper purple">
		<div class="l-container">
			<div class="cmp-misc007">
				<div class="breadcrumb">
					<ul class="list">
						<li class="item">
							<a href="/" class="lnk" title="home"><i class="fas fa-home"></i></a>
						</li>
				
														<li class="item">
							<a href="/f/sports" class="lnk" title="スポーツ">スポーツ</a>
						</li>
													</ul>
				</div>
				<div class="cmp-hdg001">
					<h1 class="hdg">
					サッカーＡＣＬ「ミスできない」　名古屋、準々決勝へ前日会見
					</h1>
				</div>
				<div class="info">
					<span class="data">2021年10月16日 15時43分 （共同通信）</span>
									</div>
			</div>
		</div>
	</div>
</div>

				<div class="content-area">
					<div class="l-wrapper">
						<div class="l-container"  id="entry">
						


	
	<div class="cmp-thmb003">
	<div class="wrp">
									<div class="thumb">
					<a href="/article_photo/list?article_id=137162&pid=489197" class="thumb-wrp js-calcheight">
						<img class="thumb-img js-ofi" src="//static.tokyo-np.co.jp/image/article/size1/9/1/7/f/917f69023f7c16f37e4870823ae51d58_1.jpg" alt="　準々決勝の浦項戦を前に、記者会見する名古屋のフィッカデンティ監督（左）と中谷＝１６日、韓国・全州（（Ｃ）ＡＦＣ）"></a>
					<p class="thumb-caption">　準々決勝の浦項戦を前に、記者会見する名古屋のフィッカデンティ監督（左）と中谷＝１６日、韓国・全州（（Ｃ）ＡＦＣ）</p>
				</div>
								
			</div>
	</div>



	
			

		<div class="block">
			　サッカーのアジア・チャンピオンズリーグ（ＡＣＬ）は１７日、韓国の全州で東地区の準々決勝２試合が行われ、日本勢で唯一残った名古屋は浦項（韓国）と対戦する。１６日はオンラインで記者会見し、フィッカデンティ監督は「一発勝負になってくるので間違えられない。ミスはできないのでそういう準備を進めていく」と気を引き締めた。
		</div>
			

		<div class="block">
			　ＤＦ中谷は「しっかりと結果を残してきて戦いに自信を持っている。粘り強さ、じれずにやり続けている名古屋の良さが復活している」と自信を示した。名古屋は勝ち進めば１２年ぶりの４強入りとなり、準決勝では全北―蔚山（ともに韓国）の勝者と戦う。（共同）<br>
		</div>
		
	
	
	



						
						
	
<div class="articletext2">


</div>

						
							
	<div class="block">
	<div class="clear">
		<div class="cmp-lst003">
<p class="hdg">関連キーワード</p>
<ul class="list">
	
		<li class="item">
		<div class="cmp-frm006">
							<a href="/f/sports/" class="btn small wide"><span class="txt">スポーツ</span></a>
					</div>
	</li>

</ul>
		</div>
	</div>
</div>




						
						<div class="cmp-misc003">
	<div class="container">
		<div class="l-column col-4">
			<div class="wrp">
				<a href="#" class="js-sns icn-wrp hatena" title="hatena"><svg id="hatebu" data-name="hatebu" xmlns="http://www.w3.org/2000/svg" width="50mm" height="50mm" viewBox="0 0 141.73 141.73"><title>logo-en-hatena</title><g id="Dark_Blue" data-name="Dark Blue"><circle cx="70.87" cy="71.93" r="70.87" style="fill:#3596d4"/></g><path d="M78.85,73.16Q75,68.86,68.13,68.33c4.08-1.11,7-2.73,8.91-4.9s2.78-5,2.78-8.71A15.55,15.55,0,0,0,78,47.05a13.77,13.77,0,0,0-5.44-5.28,23,23,0,0,0-7.42-2.42,112.07,112.07,0,0,0-15.22-.7H32.21v64.43h18.2a117.83,117.83,0,0,0,15.81-.75,25.74,25.74,0,0,0,8.11-2.52,14.8,14.8,0,0,0,6.21-6.08,18.38,18.38,0,0,0,2.17-9.09C82.71,79.86,81.43,76,78.85,73.16ZM48.52,52.94h3.77q6.54,0,8.8,1.47c1.49,1,2.25,2.68,2.25,5.1s-.81,4-2.41,4.93-4.57,1.42-8.9,1.42H48.52Zm15,36.94c-1.72,1.05-4.67,1.57-8.82,1.57H48.52V77.38h6.41c4.26,0,7.2.53,8.77,1.6s2.37,3,2.37,5.68A5.62,5.62,0,0,1,63.48,89.88Z" style="fill:#fff"/><path d="M101.36,86.76a8.16,8.16,0,1,0,8.16,8.16A8.16,8.16,0,0,0,101.36,86.76Z" style="fill:#fff"/><rect x="94.27" y="38.65" width="14.17" height="42.95" style="fill:#fff"/></svg></a>
			</div>
			<div class="wrp">
				<a href="#" class="js-sns icn-wrp twitter" title="twitter"><svg id="twitter" data-name="twitter" xmlns="http://www.w3.org/2000/svg" width="50mm" height="50mm" viewBox="0 0 141.73 141.73"><title>logo-en-twitter</title><g id="Dark_Blue" data-name="Dark Blue"><circle cx="70.87" cy="71.93" r="70.87" style="fill:#3596d4"/></g><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M57.9,109.31c31.43,0,48.61-26,48.61-48.62,0-.74,0-1.48,0-2.19A35.1,35.1,0,0,0,115,49.64a34.8,34.8,0,0,1-9.82,2.69,17.06,17.06,0,0,0,7.51-9.46A34.5,34.5,0,0,1,101.87,47,17.09,17.09,0,0,0,72.32,58.71a15.6,15.6,0,0,0,.46,3.9A48.46,48.46,0,0,1,37.56,44.75a17.09,17.09,0,0,0,5.31,22.78,16.81,16.81,0,0,1-7.72-2.12v.21A17.11,17.11,0,0,0,48.86,82.38a17,17,0,0,1-4.5.6,16.43,16.43,0,0,1-3.22-.32A17,17,0,0,0,57.08,94.53a34.32,34.32,0,0,1-21.22,7.3,30.72,30.72,0,0,1-4.08-.25,47.63,47.63,0,0,0,26.12,7.73" style="fill:#fff"/></g></svg></a>
			</div>
			<div class="wrp">
				<a href="#" class="js-sns icn-wrp facebook" title="facebook"><svg id="facebook" data-name="facebook" xmlns="http://www.w3.org/2000/svg" width="50mm" height="50mm" viewBox="0 0 141.73 141.73"><title>logo-en-facebook</title><path d="M141,70.87a70.87,70.87,0,1,0-81.94,70V91.35H41V70.87H59V55.25C59,37.49,69.61,27.68,85.8,27.68a108.56,108.56,0,0,1,15.87,1.39V46.51H92.73c-8.8,0-11.55,5.46-11.55,11.06v13.3h19.65L97.69,91.35H81.18v49.52A70.87,70.87,0,0,0,141,70.87Z" style="fill:#2f6db6"/><path d="M97.69,91.35l3.14-20.48H81.18V57.57c0-5.6,2.75-11.06,11.55-11.06h8.94V29.07A108.56,108.56,0,0,0,85.8,27.68C69.61,27.68,59,37.49,59,55.25V70.87H41V91.35H59v49.52a71.74,71.74,0,0,0,22.15,0V91.35Z" style="fill:#fff"/></svg></a>
			</div>
			<div class="wrp">
				<a href="#" class="js-sns icn-wrp line" title="line"><svg id="line" data-name="line" xmlns="http://www.w3.org/2000/svg" width="50mm" height="50mm" viewBox="0 0 141.73 141.73"><title>logo-en-line</title><circle cx="70.87" cy="70.87" r="70.87" style="fill:#3fa537"/><g id="TYPE_A" data-name="TYPE A"><path d="M118,66.61c0-21.09-21.14-38.25-47.13-38.25S23.73,45.52,23.73,66.61c0,18.91,16.77,34.75,39.42,37.74,1.54.33,3.62,1,4.15,2.33a9.73,9.73,0,0,1,.16,4.26l-.68,4c-.2,1.19-.94,4.66,4.09,2.54s27.14-16,37-27.36h0c6.83-7.5,10.1-15.1,10.1-23.54" style="fill:#fff"/><path d="M61.29,56.42H58a.92.92,0,0,0-.92.92V77.87a.92.92,0,0,0,.92.92h3.31a.92.92,0,0,0,.92-.92V57.34a.92.92,0,0,0-.92-.92" style="fill:#3fa537"/><path d="M84.05,56.42H80.74a.92.92,0,0,0-.92.92v12.2L70.41,56.83a.86.86,0,0,0-.07-.1h0l0-.06h0l-.05,0h0l0,0h0l0,0,0,0,0,0h0l0,0h0l0,0H66.34a.92.92,0,0,0-.92.92V77.87a.92.92,0,0,0,.92.92h3.31a.92.92,0,0,0,.91-.92V65.68L80,78.4a.84.84,0,0,0,.23.23h0l.06,0,0,0,0,0,0,0h0l.06,0h0a.85.85,0,0,0,.23,0h3.31a.92.92,0,0,0,.91-.92V57.34a.92.92,0,0,0-.91-.92" style="fill:#3fa537"/><path d="M53.32,73.65h-9V57.34a.92.92,0,0,0-.91-.92H40.11a.92.92,0,0,0-.92.92V77.87h0a.93.93,0,0,0,.26.64h0a.93.93,0,0,0,.64.26H53.32a.92.92,0,0,0,.92-.92v-3.3a.92.92,0,0,0-.92-.92" style="fill:#3fa537"/><path d="M102.31,61.56a.92.92,0,0,0,.91-.92v-3.3a.92.92,0,0,0-.91-.92H89.1a.91.91,0,0,0-.64.26h0a1,1,0,0,0-.25.64h0V77.87h0a.93.93,0,0,0,.26.64h0a.93.93,0,0,0,.64.26h13.21a.92.92,0,0,0,.91-.92v-3.3a.92.92,0,0,0-.91-.92h-9V70.18h9a.92.92,0,0,0,.91-.92V66a.92.92,0,0,0-.91-.92h-9V61.56Z" style="fill:#3fa537"/></g></svg></a>
			</div>
		</div>
	</div>
</div>
						
						
									<div id="_popIn_recommend_new"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-np.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

	
						
						
						


				<div class="cmp-misc010">
			    <p class="txt pr">PR情報</p>
<div class="txt lnk">
<div id="16056_10841">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('16056_10841');
     }catch(err){}
 </script>
</div>
       </div>
	    <div class="txt lnk">
<div id="16057_10841">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('16057_10841');
     }catch(err){}
 </script>
</div>
</div>
    </div>
	

						
																																


<div class="cmp-m-catelst001">
	<div class="cmp-hdg005">
		<h2 class="hdg">スポーツの新着</h2>
		<a class="sub" href="/f/sports/">記事一覧<span class="icon-wrp"><i class="fal fa-arrow-right"></i></span></a>
	</div>
	<div class="cmp-lst001 col-2">
		<div class="l-artlst001">
			<ul class="list">
																	<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/137173?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/137173?rct=sports">ノリスが首位、小平２位　日本オープンゴルフ第３日</a></p>
									<p class="detail-sub"><a href="/article/137173?rct=sports">　日本オープン選手権第３日（１６日・滋賀県琵琶湖ＣＣ＝６９８６ヤード、パー７１）ショーン・ノリス（南ア...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">10月16日</span>
									</p>
								</div>
							</div>
						</div>
					</li>
																														<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/137158?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/137158?rct=sports">日本ハム、栗山監督の退任発表　就任１０年目、４位以下が確定</a></p>
									<p class="detail-sub"><a href="/article/137158?rct=sports">　プロ野球日本ハムは１６日、栗山英樹監督（６０）が今季限りで退任すると発表した。就任１０年目の今季は開...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">10月16日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
																						<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/137138?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/137138?rct=sports">沢村、プレーオフ初登板で１失点　ア優勝決定戦、アストロズが先勝</a></p>
									<p class="detail-sub"><a href="/article/137138?rct=sports">　【ヒューストン共同】米大リーグのプレーオフ（ＰＯ）は１５日、ア・リーグ優勝決定シリーズ（７回戦制）が...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">10月16日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
																						<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/137151?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/137151?rct=sports">八村塁、最終戦も出場せず　ＮＢＡオープン戦、全試合を欠場</a></p>
									<p class="detail-sub"><a href="/article/137151?rct=sports">　【ニューヨーク共同】米プロバスケットボールＮＢＡのオープン戦でウィザーズの八村塁は１５日、ニューヨー...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">10月16日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
																						<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/137150?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/137150?rct=sports">柔道高藤選手に県民栄誉賞、栃木　東京五輪、日本勢初の金メダル</a></p>
									<p class="detail-sub"><a href="/article/137150?rct=sports">　東京五輪の柔道男子６０キロ級で金メダルを獲得した高藤直寿選手（２８）に栃木県が１６日、県民栄誉賞を贈...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">10月16日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
																						<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/137139?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/137139?rct=sports">松山、通算－８で２８位に後退　米男子ゴルフ第２日</a></p>
									<p class="detail-sub"><a href="/article/137139?rct=sports">　【ラスベガス（米ネバダ州）共同】米男子ゴルフのＣＪカップは１５日、ネバダ州ラスベガスのサミット・クラ...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">10月16日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
													
			</ul>
		</div>
	</div>
</div>


						
						
									<!-- 広告ユニット -->
<div class="l-container-narrow">
	<div class="l-column col-2 pt-20">
		<div class="wrp">
			<div class="cmp-thmb001">
				<div class="wrp">
<!-- /21695729938/tn_article_footer_rect_left -->
<div id='div-gpt-ad-tn/article/footer_rect_left' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-tn/article/footer_rect_left'); });
  </script>
</div>
				</div>
			</div>
		</div>
		<div class="wrp">
			<div class="cmp-thmb001">
				<div class="wrp">
<!-- /21695729938/tn_article_footer_rect_right -->
<div id='div-gpt-ad-tn/article/footer_rect_right' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-tn/article/footer_rect_right'); });
  </script>
</div>
				</div>
			</div>
		</div>
	</div>
</div>
	

						</div>
					</div>
				</div>
			</main>
			<aside class="sub-container">
<div class="sub-container-wrp">
	
				<!--baner紫テキスト-->
<style>
a:hover {
	opacity: 0.7;
	}

/*Chromeで画像くっきり追加↓*/
img {
    image-rendering: -webkit-optimize-contrast;
    -webkit-backface-visibility: hidden;
}
/*ロールオーバー範囲拡大↓*/
.inner_top_left a {
	display: block;
}
.inner_top_right a:first-child {
    display: block;
}

.koudoku_annai {	
	background-image: url(https://static.tokyo-np.co.jp/tokyo-np/pages/koudoku/img/back.jpg) !important;
	background-repeat: no-repeat;
	-webkit-backface-visibility: hidden;
	background-size:  cover; 
	background-size: 300px 170.8px;
	width:300px;
	height:170.8px;
	margin:15px auto;									
	position:relative;
	}
.inner p {
	font-weight: 900;
	font-size: 13.2px;
	line-height: 1.7;
	width:188px;
	}
.inner p a {
    color:#000000!important;
}
.inner_top {
	position:absolute;
    top:42.8px;
	width:300px;
	display:flex;
    }
.inner_top_left {
	flex-grow: 112;
	width:112px;
	
	}
.inner_top_left img{
	margin-left: 7px;
	padding-bottom: 2px;
	}
.inner_top_right {
	/*width:188px;*/
	flex-grow: 188;
	position: absolute;
	left:115px;
	}
.inner_bottom {
	position:absolute;
    top:144px!important;
	left:115px;											 
	width:188px;
	}
.inner .fa-ul{
	list-style: none;
	}
.fa-color-o{
	color:#ff8800;
	font-size: 16px;
	padding-right: 0px;
	}
.fa-color-b{
	color:#0062ab;
	font-size: 16px;
	}
.login-color-o{
	background-color:#ff8800;
	color:#ffffff;
	border-radius: 2px;
	padding:0px 2.2px;
	font-size: 11px!important;
	font-weight:bold;
	}
.login-color-b{
	border:1px solid #214a9e;
	color:#214a9e;
	border-radius: 2px;
	padding:0px 2.2px;
	font-size: 11px!important;
	font-weight:bold;
	}	
</style>

<div class="koudoku_annai">
<div class="inner">
<div class="inner_top">	
	<div class="inner_top_left">
	  <a href="https://www.tokyo-np.co.jp/koudoku/k?ref=koudoku-banner_p_kawauso"><img src="https://static.tokyo-np.co.jp/tokyo-np/pages/koudoku/img/kawa.png" width="101.2" height="95.2" alt="かわうそ君"/></a>
	</div>
	<div class="inner_top_right">
<a href="https://www.tokyo-np.co.jp/koudoku/k?ref=koudoku-banner_p_logo"><img src="https://static.tokyo-np.co.jp/tokyo-np/pages/koudoku/img/tokyoweb.png" width="114" height="21.6" alt="東京新聞"/></a>
<p><i class="fas fa-caret-right fa-color-o"></i><a href="https://www.tokyo-np.co.jp/koudoku/k?ref=koudoku-banner_p"> 購読・ためしよみ</a></p>
<p><i class="fas fa-caret-right fa-color-o"></i><a href="https://digital.tokyo-np.jp/lp/" target="_blank"> 電子版</a>
<a href="https://digital.tokyo-np.jp/" target="_blank"><span class="login-color-b" style=" position: absolute; right: 10px; font-size: 12px;">ログイン</span></a></p>
<p><i class="fas fa-caret-right fa-color-o"></i><a href="https://www.tokyo-np.co.jp/koudoku/w_plan?ref=koudoku-banner_p"> Ｗプラン［新聞＋電子版］</a></p>
    </div>
</div>
					  
<div class="inner_bottom">
<p><i class="fas fa-caret-right fa-color-b"></i><a href="https://www.tokyo-np.co.jp/koudoku/tochu?ref=koudoku-banner_p"> 購読　</a>
<i class="fas fa-caret-right fa-color-b"></i><a href="https://tochu.digital.tokyo-np.jp/lp/" target="_blank"> 電子版</a>
<a href="https://tochu.digital.tokyo-np.jp/" target="_blank"><span  style=" position: absolute; right: 10px; font-size: 12px;" class="login-color-b">ログイン</span></a></p>

</div>
</div>
</div>

<!--baner紫テキスト-->
	

	
	


				<div class="l-container">
		<div class="cmp-bnr001">
			<div class="wrp">
<!-- /21695729938/tn_article_1st_rect -->
<div id='div-gpt-ad-tn/article/1st_rect' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-tn/article/1st_rect'); });
  </script>
</div>

			</div>
		</div>
	</div>
	


	
	


				<div id="16058_10841">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('16058_10841');
     }catch(err){}
 </script>
</div>
	


	
	
<div class="cmp-misc014 mt-15"><hr></div>
<div class="cmp-misc004 mb-15">
	<div class="head">
		<div class="head-ttl">
			<h2 class="ttl"><i class="fas fa-crown"></i><span class="txt">ニュースランキング</span></h2><a href="/ranking" class="lnk">もっと見る <i class="far fa-arrow-right"></i></a>
		</div>
		<div class="head-cnt col-2">
			<div class="tab is-active" data-target="day" tabindex="0">
				<span class="txt">3日間</span>
			</div>
			<div class="tab" data-target="week" tabindex="0">
				<span class="txt">1週間</span>
			</div>
			<div class="tab" data-target="month" tabindex="0">
				<span class="txt">1カ月</span>
			</div>
		</div>
	</div>
	<div class="body">



	<div class="body-cnt is-active" data-tabid="day">
	<div class="cmp-lst001">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136830" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/8/f/4/5/8f450cda3c4ad631ccb413ac7b4d24e6_1.jpg" alt="憧れの正社員生活　奴隷みたいに働いたのに月給は「最低賃金」"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136830">憧れの正社員生活　奴隷みたいに働いたのに月給は「最低賃金」</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/economics" class="detail-info-txt blue">経済</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021" class="detail-info-txt blue">衆院選2021</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021/sou_shu21" class="detail-info-txt blue">衆院選 総合</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136621" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/5/d/c/8/5dc853b6e15211a1b7844ac1fe7ef335_1.jpg" alt="無免許事故で2度の辞職勧告　それでも辞めない木下都議　3カ月雲隠れしたまま395万円の収入"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136621">無免許事故で2度の辞職勧告　それでも辞めない木下都議　3カ月雲隠れしたまま395万円の収入</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/t_news" class="detail-info-txt blue">東京</a>
											<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136538" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/f/2/8/2/f2823d43ac4192bba2086a2612eff75b_1.jpg" alt="野党攻撃ツイッター「Dappi」が自民党と取引⁉　正体はIT企業　ネット工作まん延か"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136538">野党攻撃ツイッター「Dappi」が自民党と取引⁉　正体はIT企業　ネット工作まん延か</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136391" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/a/f/d/a/afda0287e3e3c19a450ace3d3c9e0518_1.jpg" alt="安倍政権に反省促す所感、なぜ出した…政界引退する大島衆院議長が語る民主主義の根幹"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136391">安倍政権に反省促す所感、なぜ出した…政界引退する大島衆院議長が語る民主主義の根幹</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/politics" class="detail-info-txt blue">政治</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021/sou_shu21" class="detail-info-txt blue">衆院選 総合</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021" class="detail-info-txt blue">衆院選2021</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136755" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/c/0/6/2/c062da4a4a96d08015424efaa2eff404_1.jpg" alt="＜新型コロナ・14日＞東京都で新たに62人感染、20代男性含む12人死亡　重症者は40 人"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136755">＜新型コロナ・14日＞東京都で新たに62人感染、20代男性含む12人死亡　重症者は40 人</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/t_news" class="detail-info-txt blue">東京</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/tags/coronavirus" class="detail-info-txt blue">新型コロナ</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>



	<div class="body-cnt " data-tabid="week">
	<div class="cmp-lst001">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136217" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/2/0/6/7/2067e59a2a9a75348ea9b43b3f0a469c_1.jpg" alt="山本太郎氏、衆院選東京８区からの出馬を取りやめ　「思った以上に混乱大きく」　「立民から出馬の打診あった」と経緯語る"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136217">山本太郎氏、衆院選東京８区からの出馬を取りやめ　「思った以上に混乱大きく」　「立民から出馬の打診あった」と経緯語る</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/politics" class="detail-info-txt blue">政治</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021" class="detail-info-txt blue">衆院選2021</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021/tky_shu21" class="detail-info-txt blue">衆院選 東京</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136621" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/5/d/c/8/5dc853b6e15211a1b7844ac1fe7ef335_1.jpg" alt="無免許事故で2度の辞職勧告　それでも辞めない木下都議　3カ月雲隠れしたまま395万円の収入"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136621">無免許事故で2度の辞職勧告　それでも辞めない木下都議　3カ月雲隠れしたまま395万円の収入</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/t_news" class="detail-info-txt blue">東京</a>
											<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136538" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/f/2/8/2/f2823d43ac4192bba2086a2612eff75b_1.jpg" alt="野党攻撃ツイッター「Dappi」が自民党と取引⁉　正体はIT企業　ネット工作まん延か"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136538">野党攻撃ツイッター「Dappi」が自民党と取引⁉　正体はIT企業　ネット工作まん延か</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/135778" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/6/9/4/c/694c60bf88403024c733729c02f7bbaa_1.jpg" alt="経費は倍以上に膨張…「ぼったくられたのでは」　赤字のつけ国民に　＜検証・東京五輪＞ "></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/135778">経費は倍以上に膨張…「ぼったくられたのでは」　赤字のつけ国民に　＜検証・東京五輪＞ </a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/tags_reporter/h1/harada_r" class="detail-info-txt blue">原田遼記者</a>
											<a href="https://www.tokyo-np.co.jp/tags_reporter/h1" class="detail-info-txt blue">は行</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136391" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/a/f/d/a/afda0287e3e3c19a450ace3d3c9e0518_1.jpg" alt="安倍政権に反省促す所感、なぜ出した…政界引退する大島衆院議長が語る民主主義の根幹"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136391">安倍政権に反省促す所感、なぜ出した…政界引退する大島衆院議長が語る民主主義の根幹</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/politics" class="detail-info-txt blue">政治</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021/sou_shu21" class="detail-info-txt blue">衆院選 総合</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021" class="detail-info-txt blue">衆院選2021</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>



	<div class="body-cnt " data-tabid="month">
	<div class="cmp-lst001">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/132305" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/f/6/c/5/f6c542888aad519f127d02ce2927ec6b_1.jpg" alt="「性的」と指摘、フェミニスト議連に抗議署名4万件　千葉県警が女性Ｖチューバー出演の動画削除　"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/132305">「性的」と指摘、フェミニスト議連に抗議署名4万件　千葉県警が女性Ｖチューバー出演の動画削除　</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/metropolitan/chiba" class="detail-info-txt blue">千葉</a>
											<a href="https://www.tokyo-np.co.jp/tokyo/metropolitan" class="detail-info-txt blue">首都圏ニュース</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/134673" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/6/f/3/1/6f318a45ed7b62d4d45cb57df7abd1b1_1.jpg" alt="なぜ感染者数は急減したのか？　再拡大防止に不可欠だが…専門家が挙げる5つの仮説でも解明しきれず"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/134673">なぜ感染者数は急減したのか？　再拡大防止に不可欠だが…専門家が挙げる5つの仮説でも解明しきれず</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/tags/coronavirus" class="detail-info-txt blue">新型コロナ</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/132323" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/2/2/b/2/22b22b0022a933c4573c990a23a90087_1.jpg" alt="「撮り鉄」の共産党議員の書類送検は「狙い打ち」か？　中村格・警察庁長官を直撃してみた"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/132323">「撮り鉄」の共産党議員の書類送検は「狙い打ち」か？　中村格・警察庁長官を直撃してみた</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136217" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/2/0/6/7/2067e59a2a9a75348ea9b43b3f0a469c_1.jpg" alt="山本太郎氏、衆院選東京８区からの出馬を取りやめ　「思った以上に混乱大きく」　「立民から出馬の打診あった」と経緯語る"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136217">山本太郎氏、衆院選東京８区からの出馬を取りやめ　「思った以上に混乱大きく」　「立民から出馬の打診あった」と経緯語る</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/politics" class="detail-info-txt blue">政治</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021" class="detail-info-txt blue">衆院選2021</a>
											<a href="https://www.tokyo-np.co.jp/senkyo/shuin2021/tky_shu21" class="detail-info-txt blue">衆院選 東京</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/136621" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/5/d/c/8/5dc853b6e15211a1b7844ac1fe7ef335_1.jpg" alt="無免許事故で2度の辞職勧告　それでも辞めない木下都議　3カ月雲隠れしたまま395万円の収入"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/136621">無免許事故で2度の辞職勧告　それでも辞めない木下都議　3カ月雲隠れしたまま395万円の収入</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/t_news" class="detail-info-txt blue">東京</a>
											<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>

	</div>
</div>

	
	
	<div class="cmp-misc014 pt-0"><hr></div>

	
				<!-- バナー -->
<div class="l-container">
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://sukusuku.tokyo-np.co.jp/" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/sukusuku300.jpg" alt="東京すくすく"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://standup.digital.tokyo-np.jp/" target="_blank" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/standup300_60.png" alt="STAND UP STUDENTS"></a>
		</div>
	</div>
	
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="/article/78328" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/anemone.gif" alt="喫茶アネモネ"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="/choukanne/" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/choukanne300.png" alt="東京新聞キャラクター「チョウカンヌ」"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://genpatsu.tokyo-np.co.jp/" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/genpatsu-shuzaihan-s.jpg" alt="原発取材班"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="/article/8780" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/green-energy300-30-2.png" alt="グリーンエネルギー証書"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="/f/nib/" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/nib300-2.jpg" alt="NIB・出前講座　～ビジネスに新聞を～"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://dmcr.tv/mypage/dmcr_spc.php?prog=tokyo_shinbun" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/dmcr-tv300.gif" alt="デモクラTV"></a>
		</div>
	</div>

</div>
	


	
				<!-- イベント情報 -->
<div class="cmp-hdg005">
<h2 class="hdg">イベント・出版情報</h2>
</div>

<div class="cmp-lst001">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/event/70" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/2021gogh.jpg" alt="ゴッホ展──響きあう魂 ヘレーネとフィンセント"></a>
</div>
<div class="detail">
<p style="font-size:1.25rem;" class="detail-ttl"><a href="https://gogh-2021.jp/" target="_blank">ゴッホ展──響きあう魂 ヘレーネとフィンセント</a></p>
<p class="detail-sub"><a href="https://gogh-2021.jp/" target="_blank">9月18日から東京都美術館にて開催</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/event/84" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/Animals_in_Art.jpg" alt="動物の絵　日本とヨーロッパ　ふしぎ・かわいい・へそまがり"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="http://fam-exhibition.com/doubutsu/" target="_blank">動物の絵　日本とヨーロッパ</a></p>
<p class="detail-sub"><a href="http://fam-exhibition.com/doubutsu/" target="_blank">古今東西の動物を描いた絵画を展覧。9月18日～11月28日、府中市美術館で開催</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/event/90" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/kingyo.jpg" alt="深堀隆介展「金魚鉢、地球鉢。」"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://www.kingyobachi-tokyo.jp/" target="_blank">深堀隆介展「金魚鉢、地球鉢。」</a></p>
<p class="detail-sub"><a href="https://www.kingyobachi-tokyo.jp/" target="_blank">絵画の概念を覆す圧倒的な立体感！12月2日～1月31日、上野の森美術館で開催</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/event/91" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/hirahara60.jpg" alt="平原綾香と開く クラシックの扉 コンサート2022"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/event/91">平原綾香と開く クラシックの扉</a></p>
<p class="detail-sub"><a href="/event/91">2022年1月29日　所沢市民文化センターミューズで開催</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/ky/fukabori/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/fukabori.jpg" alt="ニュース深掘り講座　～オンラインで東京新聞・中日新聞　論説委員、記者が徹底解説～（2021年10月～12月開催）"></a>
</div>
<div class="detail">
<p class="detail-ttl" style="font-size:1.3rem!important;"><a href="/ky/fukabori/">
ニュース深掘り講座～オンライン～</a></p>
<p class="detail-sub"><a href="/ky/fukabori/">論説委員、記者がニュースを徹底解説。<br>10/21、11/18、12/16、全3回</a></p>
</div>
</div>
</div>
</li>

<!--<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/sp/runcli/" target="_blank" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/runcli60.jpg" alt="高橋尚子ランニングクリニック"></a>
</div>
<div class="detail">
<p style="font-size:1.25rem;" class="detail-ttl"><span style="line-height: 1.8; vertical-align: top;color:red;">【中止】</span><a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/sp/runcli/" target="_blank">高橋尚子ランニングクリニック</a></p>
<p class="detail-sub"><a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/sp/runcli/" target="_blank">シドニー五輪マラソン女子金メダリストの高橋尚子さんによるランニング教室</a></p>
</div>
</div>
</div>
</li>-->

<!--<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/113929" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/3.jpg" alt="一笑両断　まんがで斬る政治"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/113929">一笑両断　まんがで斬る政治<br>佐藤正明　著</a></p>
</div>
</div>
</div>
</li>-->

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/127987" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/60kakei.jpg" alt="節約家計ノート2022"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/127987">節約家計ノート2022<br>丸山晴美　監修</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/123356" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/1.jpg" alt="月に３冊、読んでみる？"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/123356">月に３冊、読んでみる？<br>酒井順子　著</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/123363" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/2.jpg" alt="振りきった、生ききった　「一発長打の大島くん」の負くっか人生"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/123363">振りきった、生ききった　「一発長打の大島くん」の負くっか人生<br>大島康徳　著</a></p>
</div>
</div>
</div>
</li>

<!--<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/107739" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/neko.jpg" alt="ネコが長生きする処方箋"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/107739">ネコが長生きする処方箋　専門医が教える本当の健康と幸せ<br>南部美香　著</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/99819" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/masai.jpg" alt="幕張少年マサイ族"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/99819">幕張少年マサイ族<br>椎名誠　著</a></p>
</div>
</div>
</div>
</li>-->

</ul>
</div>
</div>

<div class="cmp-lst002">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-txt004">
<a href="/article/107739"><span class="txt">ネコが長生きする処方箋　専門医が教える本当の健康と幸せ<br>南部美香　著</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="/article/99819"><span class="txt">幕張少年マサイ族<br>椎名誠　著</span></a>
</div>
</li>

</ul>
</div>
</div>

<!--<div class="cmp-lst002">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-txt004">
<a href="/article/96167"><span class="txt">多摩・奥多摩　ベストハイク30コース<br>重信秀年　著</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="/article/89714"><span class="txt">偶然の家族　落合恵子・著</span></a>
</div>
</li>

</ul>
</div>
</div>-->
	

	
				<!-- イチオシ情報 -->
<div class="cmp-hdg005">
<h2 class="hdg">PRイチオシ情報</h2>
</div>

<div class="cmp-lst001">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="http://toden-arakawasen.tokyo-np.co.jp/" class="thumb-wrp" target="_blank"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/arakawasennninotte60.jpg" alt="都電サポーターズ"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="http://toden-arakawasen.tokyo-np.co.jp/" target="_blank">都電サポーターズ紹介ページ開設</a></p>
<p class="detail-sub"><a href="http://toden-arakawasen.tokyo-np.co.jp/" target="_blank">サポーターズの取り組みをはじめとして様々な角度から、魅力を発信します！</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://www.tokyo-np.co.jp/ad/showashashinkan/" class="thumb-wrp" target="_blank"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/pr_showashashinkan.jpg" alt="笑和写真館"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/ad/showashashinkan/" target="_blank">いまこそ振り返りたい昭和の記憶</a></p>
<p class="detail-sub"><a href="https://www.tokyo-np.co.jp/ad/showashashinkan/" target="_blank">昭和30～40年代の懐かしくほっこりできる写真館</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://www.tokyo-np.co.jp/ad/sumai/" class="thumb-wrp" target="_blank"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/pr_sumai.jpg" alt="住まいと暮らし"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/ad/sumai/" target="_blank">360度カメラで老後の住まい見学</a></p>
<p class="detail-sub"><a href="https://www.tokyo-np.co.jp/ad/sumai/" target="_blank">まずは気軽にWEB見学から。<br>施設内を自由に見て暮らしをイメージ</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/ad/stayhome/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/panda60.jpg" alt="シャンシャンが家にくる日"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/ad/stayhome/">シャンシャンが家にくる日</a></p>
<p class="detail-sub"><a href="/ad/stayhome/">動物園にいけなくても<br>紙面をつなぎ合わせると…</a></p>
</div>
</div>
</div>
</li>

<!--
<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://static.tokyo-np.co.jp/tokyo-np/pages/ad/jiyudaigaku/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/jiyudaigaku60.png" alt="東京自遊大学"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://static.tokyo-np.co.jp/tokyo-np/pages/ad/jiyudaigaku/">東京自遊大学</a></p>
<p class="detail-sub"><a href="https://static.tokyo-np.co.jp/tokyo-np/pages/ad/jiyudaigaku/">タグラグビー体験学科 初めてのタグラグビーに爽快！感動！</a></p>
</div>
</div>
</div>
</li>
-->
<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://daigaku.tokyo-np.co.jp/" class="thumb-wrp" target="_blank"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/daigaku60.png" alt="大学、どう決める？"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://daigaku.tokyo-np.co.jp/" target="_blank">大学、どう決める？</a></p>
<p class="detail-sub"><a href="https://daigaku.tokyo-np.co.jp/" target="_blank">のびのびと、じっくりと。新たな大学との出会いはこちらから</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://bookworld.tokyo-np.co.jp/" class="thumb-wrp" target="_blank"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/bookworld60.png" alt="こどもブックワールド"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://bookworld.tokyo-np.co.jp/" target="_blank">こどもブックワールド</a></p>
<p class="detail-sub"><a href="https://bookworld.tokyo-np.co.jp/" target="_blank">新しい絵本との出会いはここから。絵本のプレゼントもあります</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://adv.tokyo-np.co.jp/voice/" class="thumb-wrp" target="_blank"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/tokyo_voice60.png" alt="東京メッセージボード T-Voice!" target="_blank"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://adv.tokyo-np.co.jp/voice/" target="_blank">東京メッセージボード T-Voice!</a></p>
<p class="detail-sub"><a href="https://adv.tokyo-np.co.jp/voice/" target="_blank">T-Voice!がリニューアル！<br>あなたの想いが新聞紙面に。</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/beans/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/beans60.png" alt="豆料理コンテスト"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/beans/">豆！豆！料理コンテスト</a></p>
<p class="detail-sub"><a href="/beans/">自慢のアイデア豆料理がたくさん！<br>
レシピ集を公開中！</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/cinema/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/cinema60.png" alt="試映画試写会"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/cinema/">東京新聞 映画試写会</a></p>
<p class="detail-sub"><a href="/cinema/">気になるあの映画を一足早く。ご応募はこちらから</a></p>
</div>
</div>
</div>
</li>

</ul>
</div>
</div>
	

	
	


					<div class="l-container">
		<div class="cmp-bnr001">
			<div class="wrp">
<!-- /21695729938/tn_article_2nd_rect -->
<div id='div-gpt-ad-tn/article/2nd_rect' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-tn/article/2nd_rect'); });
  </script>
</div>
</div>
</div>
</div>
	


	
				<!-- バナー -->
<div class="l-container">
	<div class="cmp-bnr001">
		<div class="wrp"><div align="center">
			<a href="/tokyo/hotweb/"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/hotweb_banner_spring202.jpg" alt="東京ほっと"></a><a href="https://www.tokyo-np.co.jp/hanbai/mailmagazine"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/hot-mailmag.gif" alt="東京ほっと　メルマガ申し込み"></a>
		</div></div>
	</div>
</div>

<div class="l-container">
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://heart-design.jp/" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/160122heartdesign_banner.gif" alt="「HEART &amp; DESIGN FOR ALL」～誰もが暮らしやすい社会の実現へ～"></a>
		</div>
	</div>
	
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://tsunagaro.jp/" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/tsunagarou_prj300.png" alt="つながろうプロジェクト"></a>
		</div>
	</div>
	
<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://tokyo-np.hanbai.jp/" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/official-shop.jpg" alt="東京新聞オフィシャルショップ"></a>
		</div>
	</div>
<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://tokyo-np.hanbai.jp/products/list.php?category_id=62/" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/lnavi_banner06.gif" alt="東京新聞フォトサービス"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://tokyo-np.hanbai.jp/products/list.php?category_id=187" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/lnavi_banner05.gif" alt="思い出新聞"></a>
		</div>
	</div>

<!--テキストリンク-->

<div class="cmp-lst002">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-txt004">
<a href="/f/series/daizukai"><span class="txt">大図解</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="https://tabi.chunichi.co.jp/" target="_blank"><span class="txt">旅行</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="/info/database"><span class="txt">記事データベース</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="https://www.chunichi.co.jp/info/mobile/" target="_blank"><span class="txt">携帯情報サービス</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="//static.tokyo-np.co.jp/tokyo-np/pages/today/"><span class="txt">川崎情報満載！ 東京新聞ＴＯＤＡＹ</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="/tinfo/forum"><span class="txt">東京新聞フォーラム</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="http://f1express.cnc.ne.jp/" target="_blank"><span class="txt">トーチュウF1EXPRESS（有料サイト）</span></a>
</div>
</li>
</ul>
</div>
</div>

<!--/テキストリンク-->

</div>
	


</div>



<div class="js-sidewindow side-window search" data-windowid="search">
	<div class="hdg">
		<script async src="https://cse.google.com/cse.js?cx=ec5a58b709f62d071"></script>
		<div class="gcse-searchbox-only"></div>
	</div>
</div>



<div class="js-sidewindow side-window config" data-windowid="config">
	<div class="hdg">
		<span class="hdg-icn js-close-sidewindow"><i class="far fa-arrow-left"></i></span>
		<span class="hdg-ttl">スタイルの設定</span>
	</div>
	<div class="body">
		<p class="body-ttl">文字の大きさ</p>
		<div class="js-config" data-config="font">
			<div class="l-artlst001">
				<ul class="list">
					<li class="item">
						<span class="value js-fontsize" data-size="small">小</span>
					</li>
					<li class="item">
						<span class="value js-fontsize" data-size="medium">中</span>
					</li>
					<li class="item">
						<span class="value js-fontsize" data-size="large">大</span>
					</li>
				</ul>
			</div>
		</div>

		<p class="body-ttl">デバイスモード</p>
		<!-- CMSで現在のデバイスの方にis-checkedクラスを付与してください。 -->
		<div class="js-config" data-config="device">
			<div class="l-artlst001">
				<ul class="list">
					<li class="item">
						<a href="javascript:void(0)" onclick="document.cookie='template_device_type=1; domain=tokyo-np.co.jp; path=/';location.href='/article/137162 ';"
 class="value is-checked" data-device="pc">PC</a>
					</li>
					<li class="item">
						<a href="javascript:void(0)" onclick="document.cookie='template_device_type=2; domain=tokyo-np.co.jp; path=/';location.href='/article/137162 ';"
 class="value" data-device="sp">スマートフォン</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>



			</aside>
		</div>
		<!-- メインコンテンツエリア:end -->
		<!-- フッター:start -->
<footer>
				<div class="footer">
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">東京新聞から</p>
				<ul class="list">
					<li class="item">
						<a href="https://www.chunichi.co.jp/info" target="_blank">会社案内</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi.co.jp/info/saiyou" target="_blank">採用情報</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi.co.jp/info/group" target="_blank">関連企業</a>
					</li>
					<li class="item">
						<a href="/koudoku/k">新聞購読申込</a>
					</li>
					<li class="item">
						<a href="/advertising">ウェブ広告掲載</a>
					</li>
					<li class="item">
						<a href="https://adv.chunichi.co.jp/" target="_blank">新聞広告掲載</a>
					</li>
					<li class="item">
						<a href="https://form.tokyo-np.co.jp/entry/index.php?form_id=EoDlHREZMoXAxNMBIGPbuQ%3D%3D&sort_flg=1">新聞折込</a>
					</li>
					<li class="item">
						<a href="http://chunichi-shakaijigyo.jp/branch-tokyo.html" target="_blank">東京新聞社会事業団</a>
					</li>
					<li class="item">
						<a href="https://static.tokyo-np.co.jp/tokyo-np/pages/hanbai/shougaku/" target="_blank">東京新聞奨学会</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi.co.jp/info/award/sangisho/" target="_blank">中日産業技術賞</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi.co.jp/info/privacy" target="_blank">個人情報</a>
					</li>
					<li class="item">
						<a href="/info/copyrights">著作権</a>
					</li>
					<li class="item">
						<a href="/toiawase_f">ご質問・お問い合わせ</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">リンク</p>
				<ul class="list">
					<li class="item">
						<a href="https://nie.jp/month/" target="_blank">いっしょに読もう！新聞コンクール・NIE月間</a>
					</li>
					<li class="item">
						<a href="https://dmcr.tv/mypage/dmcr_spc.php?prog=tokyo_shinbun" target="_blank">デモクラTV 熟読！東京新聞</a>
					</li>
					<li class="item">
						<a href="https://np-labo.com/" target="_blank">新聞科学研究所</a>
					</li>
					<li class="item">
						<a href="https://www.47news.jp/" target="_blank">47ニュース</a>
					</li>
					<li class="item">
						<a href="http://dragons.jp/fanclub/" target="_blank">中日ドラゴンズ公式ファンクラブ</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">サイトのご利用について</p>
				<ul class="list">
					<li class="item">
						<a href="/policy">サイトポリシー</a>
					</li>
					<li class="item">
						<a href="/sitemap">サイトマップ</a>
					</li>
					<li class="item">
						<a href="/policy/link">当サイトへのリンクについて</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<div class="footer-cnt-prt">
										<div class="footer-logo">
						<a href="#">
							<svg version="1.1" id="layer_01" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
								 y="0px" viewBox="0 0 413.4 43.9" style="enable-background:new 0 0 413.4 43.9;" xml:space="preserve">
							<g>
								<g>
									<path class="st0" d="M251.9,18v-3.2h14.4V18h-5.6v15.3h-3.3V18H251.9z"/>
									<path class="st0" d="M288.5,24c0,4.8-2.8,9.7-9,9.7c-6.2,0-9-4.7-9-9.5c0-4.8,3-9.7,9-9.7C285.5,14.5,288.5,19.3,288.5,24z
										 M273.8,24.1c0,3.1,1.5,6.4,5.8,6.4c4.2,0,5.7-3.4,5.7-6.4c0-3.1-1.7-6.4-5.7-6.4C275.5,17.6,273.8,21,273.8,24.1z"/>
									<path class="st0" d="M300.2,23.8l8.4,9.3v0.2h-4.1l-7.3-8.2v8.2h-3.3V14.9h3.3v7.8l6.7-7.8h4.1V15L300.2,23.8z"/>
									<path class="st0" d="M323.8,14.9h4V15l-7,10.7v7.6h-3.3v-7.6L310.8,15v-0.2h3.9l4.5,7.6L323.8,14.9z"/>
									<path class="st0" d="M348,24c0,4.8-2.8,9.7-9,9.7c-6.2,0-9-4.7-9-9.5c0-4.8,3-9.7,9-9.7C345,14.5,348,19.3,348,24z M333.2,24.1
										c0,3.1,1.5,6.4,5.8,6.4c4.2,0,5.7-3.4,5.7-6.4c0-3.1-1.7-6.4-5.7-6.4C334.9,17.6,333.2,21,333.2,24.1z"/>
									<path class="st0" d="M369.4,14.9l5.4,16.8l5.4-16.8h1.4l-6.2,18.5H374l-2.8-8.6l-2.2-7.3l-2.2,7.2l-2.8,8.7h-1.4l-6.1-18.5h1.4
										l5.4,16.8l5.4-16.8H369.4z"/>
									<path class="st0" d="M383.5,26.8c0-3.9,2.8-6.7,6.3-6.7c3.2,0,6.2,1.9,6.2,6.3c0,0.3,0,0.7-0.1,1h-11.1c0.2,3.1,2.5,4.8,5,4.8
										c1.6,0,3.5-0.7,4.5-2l0.9,0.7c-1.2,1.7-3.4,2.5-5.3,2.5C386.3,33.5,383.5,30.9,383.5,26.8z M389.8,21.3c-2.6,0-4.8,1.8-5,5h10
										C394.8,23,392.8,21.3,389.8,21.3z"/>
									<path class="st0" d="M401.8,23.1c1-2.1,3-3.1,5.1-3.1c3.5,0,6.2,2.4,6.2,6.7c0,4.3-2.7,6.7-6.2,6.7c-2.1,0-4.1-1.1-5.2-3.1v2.9
										h-1.2V14.9h1.2V23.1z M401.8,26.8c0,3.2,2.2,5.5,5.1,5.5c2.8,0,5.1-1.8,5.1-5.4c0-3.7-2.3-5.5-5.1-5.5
										C404,21.3,401.8,23.5,401.8,26.8z"/>
								</g>
								<g>
									<path class="st0" d="M55.4,33.8c-3.3,1-4.3,2-8,0.3c-3.7-1.8-8.1-5.1-9.2-5.8c-0.5-0.3-1-0.8-1.5-1.2c1.4,0,2.9,0.1,4.3,0.3l2.7,1
										l3.7-2.5l-0.6-1.3l-0.5-5.4l2.8-2.7l-4.4-3.3l-2.4,1c0,0-3.7-1.3-9.2-1.4l0-2.1c2.2,0.1,5.1,0.3,6.6,0.5c2.5,0.3,4.3,1.1,4.3,1.1
										c2.7,0.8,4.9-0.8,4.9-0.8l4.4-7.1l-0.8,0.4c0,0-3,1.5-4.9,2.2c-1.9,0.6-3.9,1.3-4.6,1.3c-0.6,0-2.3-0.3-5.2-0.9
										c-1-0.2-2.6-0.3-4.5-0.3l0.1-0.6l1-2c0,0,1-0.4-0.3-1.6C32.8,1.5,30.6,0,30.6,0l-1.5,0.6l-1.9,1.9l-1.1,1.3l1.5,1l0,2.4
										c-2.7,0.1-5.3,0.4-7.5,0.7c-5.6,0.8-6.7-1.8-6.7-1.8s-0.6,1.1-0.9,1.5C12.3,8,10.4,9.3,9.6,9.8c-0.8,0.5-1,1.4-1,1.4
										s0.4,0.9,2,2.7c1.6,1.8,4.1-0.4,5.1-1.3c1-0.9,3.7-1.1,5.8-1.8c1.3-0.4,4.1-0.4,6.1-0.3l0,2.5c-5.3,0.5-8,1.2-8,1.2l-2-1.3
										l-5.2,5.2l1.8,1.4l0.1,0.4c0,0,0.4,3.5,0.2,4.3c-0.2,0.6-0.1,0.6,0,0.6L14.2,26l2.8,3.2c0,0,0.3,0,1.5-0.4
										c1.3-0.4,2.3-0.8,2.3-0.8s0.7-0.1,1.9-0.2c-1.3,1.8-3.9,5-6.7,5.9c-3.8,1.3-6.7,1.4-9.6-0.9C3.4,30.5,0,27.9,0,27.9
										s6.2,9.9,10.1,11.6c3.9,1.8,3.5,2.4,7.1-0.9c3.5-3.3,5.4-4.9,7.5-7.7c1.2-1.6,2-2.8,2.4-3.6c0.3,0,0.5,0,0.8-0.1l0.1,5.9l-0.3,8.6
										c0,0,1,2.8,2.8,0.6c1.8-2.2,3.2-3.9,3.2-3.9s0.4-0.6-0.1-2.3C33,34.6,33,28.5,33,28.5l0-1.1c1.4,1.6,5.7,6.1,9,8.2
										c4.1,2.5,5.9,4.1,6.8,4.4c0.9,0.4,2,3.7,6.7-1.6c4.7-5.3,5.4-6.7,5.4-6.7S58.7,32.8,55.4,33.8z M40.1,24l-7.4,0.1l0-2.6
										C36,21.7,40,22,40,22L40.1,24z M40.2,17.6c1,1-0.4-0.1-0.4-0.1v1h-7.2l0-2.4C35.6,16.3,39.5,16.8,40.2,17.6z M20.3,17.1
										c0,0,4.2-0.6,7.2-0.9l0,2.3l-7.1,0.4L20.3,17.1z M20.3,24.3l0.1-2.3c0,0,4.2-0.3,7.2-0.5l0,2.7L20.3,24.3z"/>
									<g>
										<path class="st0" d="M64.9,14.6c0,0,0,1.4,2.7,0.3c2.7-1.1,11.8-4.9,18.4-5c6.6-0.1,11.9,0.3,13.8,0.6c1.9,0.3,7.6,1.9,9.6,2.8
											l0.3,0.1l7.8-8.7c0,0-2.4,1.2-5.4,2c-3,0.9-4.5,1.4-8.9,0.9c-2.7-0.3-7.2-0.9-11.8-1c0.1-0.3,0.4-1.2,1.3-1.6
											c1.1-0.5,0.3-1.5,0.3-1.5s-1.3-1.2-2.8-2.1c-1.5-1-1.5-1.1-3-0.4c-1.5,0.7-4,2.8-4,2.8l2.4,1.5l-0.1,1.3c-1.1,0.1-2.1,0.2-3,0.3
											c-6.5,1.1-9.3,1.1-10.9,1.4c-1.6,0.3-2.3,0.4-3.2-0.2C67.6,7.5,66.8,7,66.8,7s0.5,1.8-0.4,2.8s-0.6,1.1-1.2,1.5
											c-0.6,0.5-1.4,0.6-0.8,2.1L64.9,14.6z"/>
										<path class="st0" d="M98.7,25l1.2,1c0,0,1.4-0.3,1.9-0.7c0.6-0.4,1.5-1.5,1.5-1.5l0.1-4.1l2.9-1.5l-3.6-4.1l-2.7,1.2
											c0,0,0.5-0.2-4.8-0.6c-5.3-0.4-10.7-0.3-12.3-0.3c-1.5,0-4-0.1-4-0.1s-3.6,3-4,3.6c-0.4,0.6-0.4,0.6-0.4,0.6v1.2l1.5,0.8v2.5
											l-1.2,1.5c0,0-0.2,0.2,1.4,1.5c1.5,1.3,1.9,2.4,3.4,1.4c1.5-1.1,2.4-1.6,3.8-1.8l3.5-0.1l-0.2,15.5c0,0,0.4,1.2,1,1.7
											c0.6,0.6,1.2,1.1,2.1-0.1c1-1.2,2.5-3.7,2.5-3.7L91.8,25H98.7z M89.2,21.2c-1.8-0.1-8.1,0.6-8.1,0.6v-3.6c0,0,4.2-0.8,8.2-1
											c4.1-0.2,8.7,1.2,8.7,1.2v2.9C97.6,21.1,91.1,21.3,89.2,21.2z"/>
										<path class="st0" d="M67.4,33c-2.8-0.3-5.4-0.8-5.4-0.8s4.5,1.8,5.6,2.6c1.2,0.8,2.3,1.4,3.3,2.2c1,0.9,0.9,2.2,3.8,0.6
											c2.9-1.6,7.4-4,7.4-4s0.6-0.7,1-2.3c0.4-1.6,0.5-1.8,0.5-1.8l1.5-3.4c0,0-4.7,4-8.5,5.3C72.8,32.8,70.3,33.3,67.4,33z"/>
										<path class="st0" d="M114.3,31.9c-2.5,1-5.3,1.4-7.9,0.1c-2.6-1.3-6-3.1-7.5-3.9c-1.5-0.8-5-2.6-5-2.6s4.2,6,7.3,8.4
											c3.1,2.4,5.3,3.8,6,4.3c0.7,0.5,2.1,1.9,4.4,0.1c2.2-1.8,5.4-5.6,5.4-5.6l2.7-3.3C119.6,29.3,116.8,30.9,114.3,31.9z"/>
									</g>
									<g>
										<path class="st0" d="M138.7,7c1.3-0.3,3.6-0.6,4.9-0.6c1.4,0,4.7,0.3,4.7,0.3l3.2-2.5l-2-1.6l-9.9,0.1l-1.1-0.5l-1.4-0.6L133.7,5
											c0,0,0.9,0.9,1.7,1.5C136.4,7.3,137.4,7.3,138.7,7z"/>
										<path class="st0" d="M144.9,32.8c0,0-0.5-0.2-0.8-0.3c0-1.1,0-2.3,0-3.5c0.6,0.3,1.3,0.9,2,1.7c1.3,1.5,1.2,2,2.2,1.5
											c1.1-0.6,2-1.3,2-1.3s0.6-0.3-0.5-1.4c-1-1-3.7-2.9-5.8-3.7c1-0.1,1.9-0.1,2.5-0.1c2,0.2,4,0.6,4,0.6l3.5-4.1
											c0,0-3.5,0.1-5.5,0.1c-0.9,0-2.6,0-4.5,0c0-1.5,0-2.4,0-2.4s3.4-0.6,4.8-0.3c1.5,0.3,2,0.3,2,0.3s2.1-3.8,2.7-4.2l-5.8,0.3
											l1.6-1.9l-0.4-1.5l1-0.1l2.5-3.5c0,0-2.7,0.3-4.9,0.2c-2.2-0.1-5.4-0.8-7.4-0.3c-1.9,0.5-3.4,1.1-4.6,0.4
											c-1.3-0.7-2.1-1.6-2.1-1.6s-3.3,3.3-4.4,5c0,0-0.4,0.9,0.4,1.5c0.8,0.6,1,0.9,2.9,0.4c1.9-0.5,3.1-0.6,3.1-0.6l0.7,2.7l-1.5,0.4
											c0,0-1.3-0.2-2-0.6c-0.8-0.4-0.8-0.4-0.8-0.4l-2.4,4.2c0,0,1.5,0.1,2.3,0.8c0.8,0.7,1.5,1.4,2.7,0.6c0,0,1-0.7,2.1-1
											c1.2-0.3,3-0.5,3-0.5l-0.1,2.5c-0.9,0.1-1.8,0.2-2.6,0.4c-3.7,0.8-4.1,0.5-5.4,0.2c-1.4-0.3-2.1-0.3-2.1-0.3v2.1l-1.4,1.4
											c0,0-0.3,1.1-0.2,1.9c0.1,0.9,0.6,1.5,1.9,0.8c1.4-0.8,3.7-1.6,4.3-1.7c0.6-0.1,1.4-0.1,1.4-0.1s-2.1,3.7-3.3,4.4
											c-1.2,0.7-3.2,2.1-4.9,1.1c-1.7-1.1-4.1-2.1-4.1-2.1s1.1,2.6,1.5,3.1c0.5,0.5,1.1,1.5,1.1,1.5l0.2,1.3l1.8,1.2c0,0,1.5,1,2.3,0.7
											c0.9-0.3,3.3-2.6,4.5-4.1c1.2-1.5,2.5-3.1,2.5-3.1l-0.1-1.5l2-1.5l-0.5-1.5c0,0,0.4-0.1,0.9-0.2l-0.2,8.5l0.4,4.4l1.1,1
											c0,0,0.9-0.6,1.9-1.7c1.1-1.2,1.6-1.4,1.5-2.7c0-0.3,0-1.6-0.1-3.2c0.1,0,0.1,0.1,0.2,0.1c-0.1-0.1-0.1-0.2-0.1-0.2L144.9,32.8z
											 M143.5,15.3l-0.6,0.6h-3l-0.5-2.6c2.4-0.6,4.3-0.3,4.3-0.3L143.5,15.3z"/>
										<path class="st0" d="M176.7,16.9c-1.3,0.3-2.8,0.3-2.8,0.3c-4.4-0.8-12,0.1-14.9,0.4c-0.1-2-0.6-3.9-1.4-5.9c0,0,3.4-0.2,5.8-1
											c2.4-0.8,4.6-2.4,4.6-2.4s2.3,1.4,3.1,1.3c0.8-0.1,1.3-1.3,1.6-1.7c0.3-0.5,0.9-1.5,0.9-1.5s-3.1-3-3.7-3.5
											c-0.6-0.5-1.5,0-2.3,0.3c-0.8,0.3-3.6,0.4-3.6,0.4l1.3,1.1c0,0-3.3,2-4.8,3s-2.4,0.9-3.4,0.5c-1-0.4-2.2-0.9-2.2-0.9l-2.1,1.9
											c0,0,1,1.5,0.4,1.9c-0.6,0.5-0.7,1,0.3,2.2c1,1.3,2.4,5.1,1.5,10.1c-1,4.9-2.2,8.4-3.5,9.1c-1.3,0.7-3.9,2-6.5,0.6
											c-0.3-0.2-0.5-0.3-0.7-0.4c0.3,0.6,1.5,2.5,3,3.5c1.8,1.2,4.3,2,6.3,0.6c0,0,3.9-2.2,4.7-8.4c0.4-2.7,0.7-5.2,0.8-7.6
											c1.2-0.1,3.3-0.1,5.4-0.1c0.1,2.3,0.6,10.6,0.1,14.2l-0.3,2.8l1.9,1.4c0,0,2.1,1.1,2.8-0.6c0.7-1.6,1-2.3,1-2.3s-0.4-3.7-0.8-6.7
											c-0.3-2.2-0.3-6.5-0.3-8.7c2.3,0.1,2.4,0.3,5.1,1.2c3,1.1,3.1,0,4.2-1.7c1.1-1.7,2.5-4.4,2.5-4.4S178,16.7,176.7,16.9z"/>
									</g>
									<g>
										<path class="st0" d="M195.2,15.6c1.4-0.2,4.5,0.5,6.3,1c1.8,0.5,2.3-0.1,3.1-1c0.8-0.9,2-2.6,2-2.6s-0.2-1.8-0.3-2.9
											c-0.1-1.1,0.2-3.3,0.9-3.8c0.7-0.5,1.2-0.6,0.8-1.5c-0.4-1-3.3-3.2-3.3-3.2l-2.4,0.9c-2.3-0.1-9.3,0-11.7,0
											c-0.4-0.5-0.8-0.9-1.2-1.2l-1.4,1.6v1c0,0-1.3,2.3-2,3c-0.8,0.7,1.1,1.4,1.7,2.4c0.7,1.1,2.9,4.9,2.3,10.5
											c-0.6,5.5-1.7,10.7-2.6,11.6c-0.9,1-1.1,1.3-2.1,0.4c-1.1-0.9-2.4-2-2.4-2s-0.1,2.2,0.3,3.6c0.4,1.4,1.4,3,1.2,3.2
											c-0.2,0.2,0.5,0.9,0.3,2.1c-0.2,1.3,1,2.7,3.1,1.2c2.1-1.5,5.6-6.7,5.9-15.2c0.1-3.3,0.1-6.4,0.1-9
											C194.2,15.7,194.7,15.7,195.2,15.6z M193.3,7.1c-0.1-0.6-0.3-1.2-0.7-1.8c0.3-0.1,0.8-0.2,1.3-0.3c1.5-0.1,7.6,0.2,7.6,0.2V7
											C201.2,7,195.2,7.1,193.3,7.1C193.3,7.1,193.3,7.1,193.3,7.1z M193.7,13c0-1-0.1-2-0.1-2.8h8l-0.2,2.8H193.7z"/>
										<path class="st0" d="M230.7,4c-1.1-1.5-2.4-2.3-2.4-2.3s-1.2,0.6-1.9,0.6c-0.8,0-1.8-0.3-3.8-0.5c-1.9-0.2-6.1-0.9-6.1-0.9
											s0,0-0.4,0.5c-0.4,0.5-3.5,1.6-3.5,1.6l-2,1.8l0.6,0.1l-0.2,0l-0.4-0.1c0,0,1.7,1.7,1.8,3c0.1,1.3,0.1,4.2,0.1,4.2l-1.7,1.9
											l3.2,3l2.1-1.5l7.2,0.1c0,0.1,0,0.2,0,0.2c-0.1,1-0.4,10.5-0.4,15.4c0,4.9,1.1,10.7,1.6,11.9c0.6,1.2,2,0.5,3.2-0.9
											c1.2-1.4,0.8-2.4,0.8-2.4s0,0,0.6-0.9c0.6-0.9,0.2-2.4-0.2-3.9c-0.4-1.5-0.8-4.9-1.1-8.2c-0.3-3.3,0.1-12.8,0.6-17.1
											c0.5-4.4,1.5-2.6,2.6-3.2C232,5.9,231.7,5.5,230.7,4z M223.5,12.9h-6.8l-0.1-2.5c0,0,4.4-0.2,7.1-0.1
											C223.7,11.2,223.6,12.1,223.5,12.9z M224,7.4c-2.1,0-6.4-0.1-7.7,0l0.1-1.9l7.8-0.1C224.2,5.5,224.1,6.3,224,7.4z"/>
										<path class="st0" d="M219,18.3c-1.6,0.6-2.1-0.2-4.9-0.3c-2.8-0.1-6.9-0.6-9.7-0.2c-2.8,0.4-4.6,0.7-5.3,0.5
											c-0.7-0.2-1.9-1.7-1.9-1.7l-2.1,3.4l-0.4,1.2l0.4,1.5c0,0,0.8,1,1.9,0.4c1.2-0.6,2.9-1.3,2.9-1.3s0.7,4.7-1,7.1
											c-1.6,2.3-3.5,4.1-3.5,4.1l3.4,3c0,0,3.5-2.1,6-2.2c2.5-0.1,6.8,0,6.8,0s-0.3,3.1-0.4,4.5c-0.1,1.4,0.5,2,0.8,2.4
											c0.3,0.4,1.5,1.3,1.5,1.3s0.8-1,1.5-2.2c0.8-1.3,1.5-2.9,1.5-2.9s-0.4-1.9-0.6-4.5c-0.2-2.5,0.1-5.8,0.1-5.8l2.2-2.1l-4.4-2.4
											l-1.7,1.1l-7.6,0.2l0.1-1.2l0.7-1.1c0,0,5.8-0.4,7.8,0.3c2,0.7,5.4,1.1,5.8,1.1c0.4,0,0.4,0,0.4,0l3.3-4.3
											C222.6,17.9,220.6,17.7,219,18.3z M211.8,30.4c0,0-0.3-0.1-1.2-0.1c-0.9,0-7.5,0-7.5,0l0.5-1.7c0,0,1.4,0,2.4,0
											c1.1,0,5.8,0.1,5.8,0.1L211.8,30.4z M211.8,25.1l0.1,1.3H204l0.3-1.5L211.8,25.1z"/>
									</g>
								</g>
							</g>
							</svg>
						</a>
					</div>
					<p class="footer-copy">Copyright &copy; The Chunichi Shimbun, All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</div>
	
			<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f72a6f0012d9c3f7_4369.js");</script><noscript><iframe src="//nspt.unitag.jp/f72a6f0012d9c3f7_4369.php" width="0" height="0" frameborder="0"></iframe></noscript>
<script src="https://tagger.opecloud.com/mediaconsortium/v2/tagger.js" async
type="text/javascript"></script>
<noscript><img src="https://tagger.opecloud.com/mediaconsortium/v2/noscript-image.gif"
alt=""></noscript>
	
			<!-- User Insight PCDF WOFP Code Start : tokyo-np.co.jp -->
<script type="text/javascript">
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 52287;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = ''; _uih['uigr_2'] = ''; _uih['uigr_3'] = ''; _uih['uigr_4'] = ''; _uih['uigr_5'] = '';
_uih['uigr_6'] = ''; _uih['uigr_7'] = ''; _uih['uigr_8'] = ''; _uih['uigr_9'] = ''; _uih['uigr_10'] = '';
_uic['fp_mode'] = 1;

/* DO NOT ALTER BELOW THIS LINE */
(function() {
var bi = document.createElement('script');bi.type = 'text/javascript'; bi.async = true;
bi.src = '//cs.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bi, s);
})();
</script>
<!-- User Insight PCDF WOFP Code End : tokyo-np.co.jp -->
	
</footer>
<!-- フッター:end -->
	</div>
	

<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/jquery.min.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/lazyload.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/jquery.matchHeight-min.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/jquery.cookie.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/lightcase.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/slick.min.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/vendor.bundle.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/image.bundle.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/index.bundle.js" defer></script>




<!-- service worker:start -->
<script>
  window.addEventListener('load', function() {
    if ('serviceWorker' in navigator) {
      navigator.serviceWorker.register("/service-worker.js").then(function(registration) {
        console.log("serviceWorker registed.");
        }).catch(function(error) {
          console.warn("serviceWorker error.", error);
        });
      }
    });
</script>
<!-- service worker:end -->

</body>
</html>
