<!DOCTYPE html>
<html lang="ja">
<head>


	
					



	
				

	
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push( {'GA_UA': '148328306-1',
                 'contents_group1':'フィーチャー-スポーツ',
                 'contents_group2':'article'
                 ,'id':'67374',
	                 'category_type_id': '13',
                 'category_id': '328'
	});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZQ8V96');</script>
<!-- End Google Tag Manager -->

<!-- AD head Tag -->
<script type="text/javascript">
(function(b){function f(){var d=this;d.stack={};d.displayAd=function(){};d.requestAds=function(a){var c=b[b.a];if(0===(a||{}).sectionId||(a||{}).sectionId)try{c.requestAds.call(c,a)}catch(e){d.stack[a.sectionId+(a.instance?"_"+a.instance:"")]=a}};d.setGlobalCustomParams=function(a){var c=b[b.a];try{c.setGlobalCustomParams.call(c,a)}catch(e){d.globalCustomParams=a||{}}}}function g(b){var a=e.createElement("script"),c=e.getElementsByTagName("script")[0];a.type="text/javascript";a.src=b;a.async=!0;-1!==
navigator.userAgent.indexOf("Opera")?setTimeout(function(){c.parentNode.insertBefore(a,c)},0):c.parentNode.insertBefore(a,c)}var e=b.document;try{b.__putPixel(200100)}catch(k){}b.a="__ASL__";var h=("https:"===e.location.protocol?"https:":"http:")+"//img.ak.impact-ad.jp/fh/showad_e9f8027c.js";if("undefined"===typeof b.__ASL_LIB_LOADED){g(h);try{b.__putPixel(200200)}catch(l){}}b.__ASL_LIB_LOADED=1;b["TagProvider"]=b["TagProvider"]||new f})(window);
</script>
<!-- END AD head Tag -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<!--<link rel="manifest" href="/manifest.json">-->
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon-precomposed" href="https://static.tokyo-np.co.jp/tokyo-np/appconfig/apple-touch-icon.png">
<link rel="icon" href="https://static.tokyo-np.co.jp/tokyo-np/appconfig/favicon.ico">


	
<!-- ページごとに設定:start -->
<meta property="aja:published_data" content="2020/11/09">
<title>競泳、大橋悠依と萩野公介が１位　国際リーグ第９戦：東京新聞 TOKYO Web</title>
<meta name="description" content="短水路（２５ｍプール）で争う競泳のチーム対抗戦、国際リーグは９日、ブダペストで１次リーグ第９戦第１日が行われ、東京フロッグキングスは２...">
<meta property="og:title" content="競泳、大橋悠依と萩野公介が１位　国際リーグ第９戦：東京新聞 TOKYO Web">
<meta property="og:site_name" content="東京新聞 TOKYO Web ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tokyo-np.co.jp/article/67374">
<meta property="og:image" content="https://static.tokyo-np.co.jp/image/article/size1/3/6/7/1/36718afc7565f59a4856f776cb007ae3_1.jpg">
<meta property="og:description" content="短水路（２５ｍプール）で争う競泳のチーム対抗戦、国際リーグは９日、ブダペストで１次リーグ第９戦第１日が行われ、東京フロッグキングスは２...">
<meta property="og:locale" content="ja_JP">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tokyo_shimbun">
<meta name="twitter:description" content="短水路（２５ｍプール）で争う競泳のチーム対抗戦、国際リーグは９日、ブダペストで１次リーグ第９戦第１日が行われ、東京フロッグキングスは２...">
<meta name="twitter:image" content="https://static.tokyo-np.co.jp/image/article/size1/3/6/7/1/36718afc7565f59a4856f776cb007ae3_1.jpg">
<meta name="twitter:url" content="https://www.tokyo-np.co.jp/article/67374" />

<link rel="canonical" href="https://www.tokyo-np.co.jp/article/67374">
    <link rel="amphtml" href="https://www.tokyo-np.co.jp/amp/article/67374">
  
<!-- 構造化マークアップ:Start -->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
  "@type": "WebPage",
  "@id": "https://www.tokyo-np.co.jp/article/67374"
  },
  "headline": "競泳、大橋悠依と萩野公介が１位　国際リーグ第９戦",
  "image": "https://static.tokyo-np.co.jp/image/article/size1/3/6/7/1/36718afc7565f59a4856f776cb007ae3_1.jpg",
  "datePublished": "2020-11-09T21:53:27+09:00",
  "dateModified": "2020-11-09T22:07:44+09:00",
  "author": {
    "@type": "Organization",
    "name": "東京新聞 TOKYO Web"
  },
  "publisher": {
    "name": "東京新聞 TOKYO Web",
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.tokyo-np.co.jp/tokyo-np/images/logo600-60.png",
      "width": 600,
      "height":60
    }
  },
  "description": "短水路（２５ｍプール）で争う競泳のチーム対抗戦、国際リーグは９日、ブダペストで１次リーグ第９戦第１日が行われ、東京フロッグキングスは２..."
}
</script>
<!-- 構造化マークアップ:End -->

<!-- ページごとに設定:end -->

<!-- headタグ内で読み込むリソース:start -->
<link rel="stylesheet" href="https://static.tokyo-np.co.jp/tokyo-np/css/index.css">
<link rel="stylesheet" href="https://static.tokyo-np.co.jp/tokyo-np/css/index.pc.css">
<link rel="stylesheet" href="https://static.tokyo-np.co.jp/tokyo-np/css/index.tokyo.css">
<link rel="stylesheet" href="https://static.tokyo-np.co.jp/tokyo-np/css/font-tokyo.css">
<link href="https://fonts.googleapis.com/css?family=Arvo&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans+JP&display=swap" rel="stylesheet">
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/modernizr-custom.js" async></script>
<!-- headタグ内で読み込むリソース:end -->

<!-- バナー表示対応:start -->
<script data-ad-client="ca-pub-1160151202604054" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- バナー表示対応:end -->
</head>
<body class="tokyo">

  <!-- Google Tag Manager (noscript)-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZQ8V96" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript)-->




	
<!-- AD section TAG -->
<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 10067, dmp: true, sync: false});
    }catch(err){}
</script>
<!--END  AD section TAG -->

	<div id="document" class="categorytop pc">
		<div class="overlay"></div>

<header id="header">
	<div class="header pc">
		<div class="header-container">
			<div class="header-logo"><a href="/"><svg version="1.1" id="layer_01" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
				 y="0px" viewBox="0 0 413.4 43.9" style="enable-background:new 0 0 413.4 43.9;" xml:space="preserve">
			<g>
				<g>
					<path class="st0" d="M251.9,18v-3.2h14.4V18h-5.6v15.3h-3.3V18H251.9z"/>
					<path class="st0" d="M288.5,24c0,4.8-2.8,9.7-9,9.7c-6.2,0-9-4.7-9-9.5c0-4.8,3-9.7,9-9.7C285.5,14.5,288.5,19.3,288.5,24z
						 M273.8,24.1c0,3.1,1.5,6.4,5.8,6.4c4.2,0,5.7-3.4,5.7-6.4c0-3.1-1.7-6.4-5.7-6.4C275.5,17.6,273.8,21,273.8,24.1z"/>
					<path class="st0" d="M300.2,23.8l8.4,9.3v0.2h-4.1l-7.3-8.2v8.2h-3.3V14.9h3.3v7.8l6.7-7.8h4.1V15L300.2,23.8z"/>
					<path class="st0" d="M323.8,14.9h4V15l-7,10.7v7.6h-3.3v-7.6L310.8,15v-0.2h3.9l4.5,7.6L323.8,14.9z"/>
					<path class="st0" d="M348,24c0,4.8-2.8,9.7-9,9.7c-6.2,0-9-4.7-9-9.5c0-4.8,3-9.7,9-9.7C345,14.5,348,19.3,348,24z M333.2,24.1
						c0,3.1,1.5,6.4,5.8,6.4c4.2,0,5.7-3.4,5.7-6.4c0-3.1-1.7-6.4-5.7-6.4C334.9,17.6,333.2,21,333.2,24.1z"/>
					<path class="st0" d="M369.4,14.9l5.4,16.8l5.4-16.8h1.4l-6.2,18.5H374l-2.8-8.6l-2.2-7.3l-2.2,7.2l-2.8,8.7h-1.4l-6.1-18.5h1.4
						l5.4,16.8l5.4-16.8H369.4z"/>
					<path class="st0" d="M383.5,26.8c0-3.9,2.8-6.7,6.3-6.7c3.2,0,6.2,1.9,6.2,6.3c0,0.3,0,0.7-0.1,1h-11.1c0.2,3.1,2.5,4.8,5,4.8
						c1.6,0,3.5-0.7,4.5-2l0.9,0.7c-1.2,1.7-3.4,2.5-5.3,2.5C386.3,33.5,383.5,30.9,383.5,26.8z M389.8,21.3c-2.6,0-4.8,1.8-5,5h10
						C394.8,23,392.8,21.3,389.8,21.3z"/>
					<path class="st0" d="M401.8,23.1c1-2.1,3-3.1,5.1-3.1c3.5,0,6.2,2.4,6.2,6.7c0,4.3-2.7,6.7-6.2,6.7c-2.1,0-4.1-1.1-5.2-3.1v2.9
						h-1.2V14.9h1.2V23.1z M401.8,26.8c0,3.2,2.2,5.5,5.1,5.5c2.8,0,5.1-1.8,5.1-5.4c0-3.7-2.3-5.5-5.1-5.5
						C404,21.3,401.8,23.5,401.8,26.8z"/>
				</g>
				<g>
					<path class="st0" d="M55.4,33.8c-3.3,1-4.3,2-8,0.3c-3.7-1.8-8.1-5.1-9.2-5.8c-0.5-0.3-1-0.8-1.5-1.2c1.4,0,2.9,0.1,4.3,0.3l2.7,1
						l3.7-2.5l-0.6-1.3l-0.5-5.4l2.8-2.7l-4.4-3.3l-2.4,1c0,0-3.7-1.3-9.2-1.4l0-2.1c2.2,0.1,5.1,0.3,6.6,0.5c2.5,0.3,4.3,1.1,4.3,1.1
						c2.7,0.8,4.9-0.8,4.9-0.8l4.4-7.1l-0.8,0.4c0,0-3,1.5-4.9,2.2c-1.9,0.6-3.9,1.3-4.6,1.3c-0.6,0-2.3-0.3-5.2-0.9
						c-1-0.2-2.6-0.3-4.5-0.3l0.1-0.6l1-2c0,0,1-0.4-0.3-1.6C32.8,1.5,30.6,0,30.6,0l-1.5,0.6l-1.9,1.9l-1.1,1.3l1.5,1l0,2.4
						c-2.7,0.1-5.3,0.4-7.5,0.7c-5.6,0.8-6.7-1.8-6.7-1.8s-0.6,1.1-0.9,1.5C12.3,8,10.4,9.3,9.6,9.8c-0.8,0.5-1,1.4-1,1.4
						s0.4,0.9,2,2.7c1.6,1.8,4.1-0.4,5.1-1.3c1-0.9,3.7-1.1,5.8-1.8c1.3-0.4,4.1-0.4,6.1-0.3l0,2.5c-5.3,0.5-8,1.2-8,1.2l-2-1.3
						l-5.2,5.2l1.8,1.4l0.1,0.4c0,0,0.4,3.5,0.2,4.3c-0.2,0.6-0.1,0.6,0,0.6L14.2,26l2.8,3.2c0,0,0.3,0,1.5-0.4
						c1.3-0.4,2.3-0.8,2.3-0.8s0.7-0.1,1.9-0.2c-1.3,1.8-3.9,5-6.7,5.9c-3.8,1.3-6.7,1.4-9.6-0.9C3.4,30.5,0,27.9,0,27.9
						s6.2,9.9,10.1,11.6c3.9,1.8,3.5,2.4,7.1-0.9c3.5-3.3,5.4-4.9,7.5-7.7c1.2-1.6,2-2.8,2.4-3.6c0.3,0,0.5,0,0.8-0.1l0.1,5.9l-0.3,8.6
						c0,0,1,2.8,2.8,0.6c1.8-2.2,3.2-3.9,3.2-3.9s0.4-0.6-0.1-2.3C33,34.6,33,28.5,33,28.5l0-1.1c1.4,1.6,5.7,6.1,9,8.2
						c4.1,2.5,5.9,4.1,6.8,4.4c0.9,0.4,2,3.7,6.7-1.6c4.7-5.3,5.4-6.7,5.4-6.7S58.7,32.8,55.4,33.8z M40.1,24l-7.4,0.1l0-2.6
						C36,21.7,40,22,40,22L40.1,24z M40.2,17.6c1,1-0.4-0.1-0.4-0.1v1h-7.2l0-2.4C35.6,16.3,39.5,16.8,40.2,17.6z M20.3,17.1
						c0,0,4.2-0.6,7.2-0.9l0,2.3l-7.1,0.4L20.3,17.1z M20.3,24.3l0.1-2.3c0,0,4.2-0.3,7.2-0.5l0,2.7L20.3,24.3z"/>
					<g>
						<path class="st0" d="M64.9,14.6c0,0,0,1.4,2.7,0.3c2.7-1.1,11.8-4.9,18.4-5c6.6-0.1,11.9,0.3,13.8,0.6c1.9,0.3,7.6,1.9,9.6,2.8
							l0.3,0.1l7.8-8.7c0,0-2.4,1.2-5.4,2c-3,0.9-4.5,1.4-8.9,0.9c-2.7-0.3-7.2-0.9-11.8-1c0.1-0.3,0.4-1.2,1.3-1.6
							c1.1-0.5,0.3-1.5,0.3-1.5s-1.3-1.2-2.8-2.1c-1.5-1-1.5-1.1-3-0.4c-1.5,0.7-4,2.8-4,2.8l2.4,1.5l-0.1,1.3c-1.1,0.1-2.1,0.2-3,0.3
							c-6.5,1.1-9.3,1.1-10.9,1.4c-1.6,0.3-2.3,0.4-3.2-0.2C67.6,7.5,66.8,7,66.8,7s0.5,1.8-0.4,2.8s-0.6,1.1-1.2,1.5
							c-0.6,0.5-1.4,0.6-0.8,2.1L64.9,14.6z"/>
						<path class="st0" d="M98.7,25l1.2,1c0,0,1.4-0.3,1.9-0.7c0.6-0.4,1.5-1.5,1.5-1.5l0.1-4.1l2.9-1.5l-3.6-4.1l-2.7,1.2
							c0,0,0.5-0.2-4.8-0.6c-5.3-0.4-10.7-0.3-12.3-0.3c-1.5,0-4-0.1-4-0.1s-3.6,3-4,3.6c-0.4,0.6-0.4,0.6-0.4,0.6v1.2l1.5,0.8v2.5
							l-1.2,1.5c0,0-0.2,0.2,1.4,1.5c1.5,1.3,1.9,2.4,3.4,1.4c1.5-1.1,2.4-1.6,3.8-1.8l3.5-0.1l-0.2,15.5c0,0,0.4,1.2,1,1.7
							c0.6,0.6,1.2,1.1,2.1-0.1c1-1.2,2.5-3.7,2.5-3.7L91.8,25H98.7z M89.2,21.2c-1.8-0.1-8.1,0.6-8.1,0.6v-3.6c0,0,4.2-0.8,8.2-1
							c4.1-0.2,8.7,1.2,8.7,1.2v2.9C97.6,21.1,91.1,21.3,89.2,21.2z"/>
						<path class="st0" d="M67.4,33c-2.8-0.3-5.4-0.8-5.4-0.8s4.5,1.8,5.6,2.6c1.2,0.8,2.3,1.4,3.3,2.2c1,0.9,0.9,2.2,3.8,0.6
							c2.9-1.6,7.4-4,7.4-4s0.6-0.7,1-2.3c0.4-1.6,0.5-1.8,0.5-1.8l1.5-3.4c0,0-4.7,4-8.5,5.3C72.8,32.8,70.3,33.3,67.4,33z"/>
						<path class="st0" d="M114.3,31.9c-2.5,1-5.3,1.4-7.9,0.1c-2.6-1.3-6-3.1-7.5-3.9c-1.5-0.8-5-2.6-5-2.6s4.2,6,7.3,8.4
							c3.1,2.4,5.3,3.8,6,4.3c0.7,0.5,2.1,1.9,4.4,0.1c2.2-1.8,5.4-5.6,5.4-5.6l2.7-3.3C119.6,29.3,116.8,30.9,114.3,31.9z"/>
					</g>
					<g>
						<path class="st0" d="M138.7,7c1.3-0.3,3.6-0.6,4.9-0.6c1.4,0,4.7,0.3,4.7,0.3l3.2-2.5l-2-1.6l-9.9,0.1l-1.1-0.5l-1.4-0.6L133.7,5
							c0,0,0.9,0.9,1.7,1.5C136.4,7.3,137.4,7.3,138.7,7z"/>
						<path class="st0" d="M144.9,32.8c0,0-0.5-0.2-0.8-0.3c0-1.1,0-2.3,0-3.5c0.6,0.3,1.3,0.9,2,1.7c1.3,1.5,1.2,2,2.2,1.5
							c1.1-0.6,2-1.3,2-1.3s0.6-0.3-0.5-1.4c-1-1-3.7-2.9-5.8-3.7c1-0.1,1.9-0.1,2.5-0.1c2,0.2,4,0.6,4,0.6l3.5-4.1
							c0,0-3.5,0.1-5.5,0.1c-0.9,0-2.6,0-4.5,0c0-1.5,0-2.4,0-2.4s3.4-0.6,4.8-0.3c1.5,0.3,2,0.3,2,0.3s2.1-3.8,2.7-4.2l-5.8,0.3
							l1.6-1.9l-0.4-1.5l1-0.1l2.5-3.5c0,0-2.7,0.3-4.9,0.2c-2.2-0.1-5.4-0.8-7.4-0.3c-1.9,0.5-3.4,1.1-4.6,0.4
							c-1.3-0.7-2.1-1.6-2.1-1.6s-3.3,3.3-4.4,5c0,0-0.4,0.9,0.4,1.5c0.8,0.6,1,0.9,2.9,0.4c1.9-0.5,3.1-0.6,3.1-0.6l0.7,2.7l-1.5,0.4
							c0,0-1.3-0.2-2-0.6c-0.8-0.4-0.8-0.4-0.8-0.4l-2.4,4.2c0,0,1.5,0.1,2.3,0.8c0.8,0.7,1.5,1.4,2.7,0.6c0,0,1-0.7,2.1-1
							c1.2-0.3,3-0.5,3-0.5l-0.1,2.5c-0.9,0.1-1.8,0.2-2.6,0.4c-3.7,0.8-4.1,0.5-5.4,0.2c-1.4-0.3-2.1-0.3-2.1-0.3v2.1l-1.4,1.4
							c0,0-0.3,1.1-0.2,1.9c0.1,0.9,0.6,1.5,1.9,0.8c1.4-0.8,3.7-1.6,4.3-1.7c0.6-0.1,1.4-0.1,1.4-0.1s-2.1,3.7-3.3,4.4
							c-1.2,0.7-3.2,2.1-4.9,1.1c-1.7-1.1-4.1-2.1-4.1-2.1s1.1,2.6,1.5,3.1c0.5,0.5,1.1,1.5,1.1,1.5l0.2,1.3l1.8,1.2c0,0,1.5,1,2.3,0.7
							c0.9-0.3,3.3-2.6,4.5-4.1c1.2-1.5,2.5-3.1,2.5-3.1l-0.1-1.5l2-1.5l-0.5-1.5c0,0,0.4-0.1,0.9-0.2l-0.2,8.5l0.4,4.4l1.1,1
							c0,0,0.9-0.6,1.9-1.7c1.1-1.2,1.6-1.4,1.5-2.7c0-0.3,0-1.6-0.1-3.2c0.1,0,0.1,0.1,0.2,0.1c-0.1-0.1-0.1-0.2-0.1-0.2L144.9,32.8z
							 M143.5,15.3l-0.6,0.6h-3l-0.5-2.6c2.4-0.6,4.3-0.3,4.3-0.3L143.5,15.3z"/>
						<path class="st0" d="M176.7,16.9c-1.3,0.3-2.8,0.3-2.8,0.3c-4.4-0.8-12,0.1-14.9,0.4c-0.1-2-0.6-3.9-1.4-5.9c0,0,3.4-0.2,5.8-1
							c2.4-0.8,4.6-2.4,4.6-2.4s2.3,1.4,3.1,1.3c0.8-0.1,1.3-1.3,1.6-1.7c0.3-0.5,0.9-1.5,0.9-1.5s-3.1-3-3.7-3.5
							c-0.6-0.5-1.5,0-2.3,0.3c-0.8,0.3-3.6,0.4-3.6,0.4l1.3,1.1c0,0-3.3,2-4.8,3s-2.4,0.9-3.4,0.5c-1-0.4-2.2-0.9-2.2-0.9l-2.1,1.9
							c0,0,1,1.5,0.4,1.9c-0.6,0.5-0.7,1,0.3,2.2c1,1.3,2.4,5.1,1.5,10.1c-1,4.9-2.2,8.4-3.5,9.1c-1.3,0.7-3.9,2-6.5,0.6
							c-0.3-0.2-0.5-0.3-0.7-0.4c0.3,0.6,1.5,2.5,3,3.5c1.8,1.2,4.3,2,6.3,0.6c0,0,3.9-2.2,4.7-8.4c0.4-2.7,0.7-5.2,0.8-7.6
							c1.2-0.1,3.3-0.1,5.4-0.1c0.1,2.3,0.6,10.6,0.1,14.2l-0.3,2.8l1.9,1.4c0,0,2.1,1.1,2.8-0.6c0.7-1.6,1-2.3,1-2.3s-0.4-3.7-0.8-6.7
							c-0.3-2.2-0.3-6.5-0.3-8.7c2.3,0.1,2.4,0.3,5.1,1.2c3,1.1,3.1,0,4.2-1.7c1.1-1.7,2.5-4.4,2.5-4.4S178,16.7,176.7,16.9z"/>
					</g>
					<g>
						<path class="st0" d="M195.2,15.6c1.4-0.2,4.5,0.5,6.3,1c1.8,0.5,2.3-0.1,3.1-1c0.8-0.9,2-2.6,2-2.6s-0.2-1.8-0.3-2.9
							c-0.1-1.1,0.2-3.3,0.9-3.8c0.7-0.5,1.2-0.6,0.8-1.5c-0.4-1-3.3-3.2-3.3-3.2l-2.4,0.9c-2.3-0.1-9.3,0-11.7,0
							c-0.4-0.5-0.8-0.9-1.2-1.2l-1.4,1.6v1c0,0-1.3,2.3-2,3c-0.8,0.7,1.1,1.4,1.7,2.4c0.7,1.1,2.9,4.9,2.3,10.5
							c-0.6,5.5-1.7,10.7-2.6,11.6c-0.9,1-1.1,1.3-2.1,0.4c-1.1-0.9-2.4-2-2.4-2s-0.1,2.2,0.3,3.6c0.4,1.4,1.4,3,1.2,3.2
							c-0.2,0.2,0.5,0.9,0.3,2.1c-0.2,1.3,1,2.7,3.1,1.2c2.1-1.5,5.6-6.7,5.9-15.2c0.1-3.3,0.1-6.4,0.1-9
							C194.2,15.7,194.7,15.7,195.2,15.6z M193.3,7.1c-0.1-0.6-0.3-1.2-0.7-1.8c0.3-0.1,0.8-0.2,1.3-0.3c1.5-0.1,7.6,0.2,7.6,0.2V7
							C201.2,7,195.2,7.1,193.3,7.1C193.3,7.1,193.3,7.1,193.3,7.1z M193.7,13c0-1-0.1-2-0.1-2.8h8l-0.2,2.8H193.7z"/>
						<path class="st0" d="M230.7,4c-1.1-1.5-2.4-2.3-2.4-2.3s-1.2,0.6-1.9,0.6c-0.8,0-1.8-0.3-3.8-0.5c-1.9-0.2-6.1-0.9-6.1-0.9
							s0,0-0.4,0.5c-0.4,0.5-3.5,1.6-3.5,1.6l-2,1.8l0.6,0.1l-0.2,0l-0.4-0.1c0,0,1.7,1.7,1.8,3c0.1,1.3,0.1,4.2,0.1,4.2l-1.7,1.9
							l3.2,3l2.1-1.5l7.2,0.1c0,0.1,0,0.2,0,0.2c-0.1,1-0.4,10.5-0.4,15.4c0,4.9,1.1,10.7,1.6,11.9c0.6,1.2,2,0.5,3.2-0.9
							c1.2-1.4,0.8-2.4,0.8-2.4s0,0,0.6-0.9c0.6-0.9,0.2-2.4-0.2-3.9c-0.4-1.5-0.8-4.9-1.1-8.2c-0.3-3.3,0.1-12.8,0.6-17.1
							c0.5-4.4,1.5-2.6,2.6-3.2C232,5.9,231.7,5.5,230.7,4z M223.5,12.9h-6.8l-0.1-2.5c0,0,4.4-0.2,7.1-0.1
							C223.7,11.2,223.6,12.1,223.5,12.9z M224,7.4c-2.1,0-6.4-0.1-7.7,0l0.1-1.9l7.8-0.1C224.2,5.5,224.1,6.3,224,7.4z"/>
						<path class="st0" d="M219,18.3c-1.6,0.6-2.1-0.2-4.9-0.3c-2.8-0.1-6.9-0.6-9.7-0.2c-2.8,0.4-4.6,0.7-5.3,0.5
							c-0.7-0.2-1.9-1.7-1.9-1.7l-2.1,3.4l-0.4,1.2l0.4,1.5c0,0,0.8,1,1.9,0.4c1.2-0.6,2.9-1.3,2.9-1.3s0.7,4.7-1,7.1
							c-1.6,2.3-3.5,4.1-3.5,4.1l3.4,3c0,0,3.5-2.1,6-2.2c2.5-0.1,6.8,0,6.8,0s-0.3,3.1-0.4,4.5c-0.1,1.4,0.5,2,0.8,2.4
							c0.3,0.4,1.5,1.3,1.5,1.3s0.8-1,1.5-2.2c0.8-1.3,1.5-2.9,1.5-2.9s-0.4-1.9-0.6-4.5c-0.2-2.5,0.1-5.8,0.1-5.8l2.2-2.1l-4.4-2.4
							l-1.7,1.1l-7.6,0.2l0.1-1.2l0.7-1.1c0,0,5.8-0.4,7.8,0.3c2,0.7,5.4,1.1,5.8,1.1c0.4,0,0.4,0,0.4,0l3.3-4.3
							C222.6,17.9,220.6,17.7,219,18.3z M211.8,30.4c0,0-0.3-0.1-1.2-0.1c-0.9,0-7.5,0-7.5,0l0.5-1.7c0,0,1.4,0,2.4,0
							c1.1,0,5.8,0.1,5.8,0.1L211.8,30.4z M211.8,25.1l0.1,1.3H204l0.3-1.5L211.8,25.1z"/>
					</g>
				</g>
			</g>
			</svg></a></div>
			<div class="header-menu">
<!--				<div class="header-menu-item link"><i class="fas fa-arrow-circle-right"></i><a href="#">一週間無料お試しキャンペーンをぜひお試しください</a></div>-->
				<div class="header-menu-item search">
					<span class="js-open-sidewindow bg" data-window="search"><i class="far fa-search"></i><span class="header-menu-item-txt">検索</span></span>
				</div>
				<div class="header-menu-item config">
					<span class="js-open-sidewindow bg" data-window="config"><i class="far fa-cog"></i><span class="header-menu-item-txt">設定</span></span>
				</div>
			</div>
		</div>
		
		
		


				<div class="cmp-bnr001">
	<div class="wrp">
<div id="14993_10067">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('14993_10067');
     }catch(err){}
 </script>
</div>
	</div>
</div>
	

	</div>

</header>

<nav>
			﻿<nav>
	<div class="pc-global-navi">
		<div class="link-area">
			<ul class="link-list">
				<li class="link">
					<a href="/tags/coronavirus/">新型コロナ</a>
				</li>
					<li class="link">
					<a href="/tokyo/t_news" class="js-pcmenu-link" data-menu-id="local">東京</a>
					<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/tokyo/t_news/" class="link-list-lv2-item-link">東京ニュース</a>

</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/thatsu/" class="link-list-lv2-item-link">TOKYO発</a>

</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/t_info/" class="link-list-lv2-item-link">お出かけ情報</a>

</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/hotweb/" class="link-list-lv2-item-link">東京新聞ほっとWeb</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="link">
					<a href="/tokyo/metropolitan" class="js-pcmenu-link" data-menu-id="local">首都圏</a>
					<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/kanagawa/" class="link-list-lv2-item-link">神奈川</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/chiba/" class="link-list-lv2-item-link">千葉</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/saitama/" class="link-list-lv2-item-link">埼玉</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/ibaraki/" class="link-list-lv2-item-link">茨城</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/tochigi/" class="link-list-lv2-item-link">栃木</a>
							</li>
							<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/gunma/" class="link-list-lv2-item-link">群馬</a>

</li>
<li class="link-list-lv2-item">
								<a href="/tokyo/metropolitan/sizuoka/" class="link-list-lv2-item-link">静岡</a>
							</li>
						</ul>
					</div>
				</li>
				<li class="link">
					<a href="/n/national/">社会</a>
				</li>
				<li class="link">
					<a href="/n/politics/">政治</a>
				</li>
				<li class="link">
					<a href="/n/economics/">経済</a>

</li>
				<li class="link">
					<a href="/n/world/">国際</a>

</li>
				<li class="link">
					<a href="/f/sports/">スポーツ</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/f/minspo/" class="link-list-lv2-item-link">みんなのスポーツ</a>
</li>
							<li class="link-list-lv2-item">
								<a href="https://www.chunichi.co.jp/news/chunichi_tokyo2020" target="_blank" class="link-list-lv2-item-link">東京五輪</a>
							</li>

						</ul>
					</div>

				</li>

				<li class="link">
					<a href="/f/life/">ライフ</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="https://sukusuku.tokyo-np.co.jp/" target="_blank" class="link-list-lv2-item-link">子育て「東京すくすく」</a>
                            </li>

							<li class="link-list-lv2-item">
								<a href="/f/life/eldercare/" class="link-list-lv2-item-link">シニア・介護</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/f/life/medical_health/" class="link-list-lv2-item-link">健康</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/f/life/living/" class="link-list-lv2-item-link">ライフスタイル</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/f/life/education" class="link-list-lv2-item-link">教育</a>
							</li>

						</ul>
					</div>

				</li>

				<li class="link">
					<a href="/f/culture/">文化･芸能</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/f/culture/bunka/" class="link-list-lv2-item-link">文化</a>
                            </li>


							<li class="link-list-lv2-item">
								<a href="/f/culture/entertainment/" class="link-list-lv2-item-link">芸能</a>
							</li>


							<li class="link-list-lv2-item">
								<a href="/f/culture/entertainment_traditional/" class="link-list-lv2-item-link">伝統芸能</a>
							</li>
<li class="link-list-lv2-item">
								<a href="https://www.chunichi.co.jp/wadai/culture/igo_shogi" target="_blank" class="link-list-lv2-item-link">囲碁･将棋</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/f/book/" class="link-list-lv2-item-link">本</a>
							</li>


						</ul>
					</div>

				</li>



				<li class="link">
					<a href="/n/column/">社説･コラム</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/n/column/editorial/" class="link-list-lv2-item-link">社説</a>
                            </li>

							<li class="link-list-lv2-item">
								<a href="/n/column/hissen/" class="link-list-lv2-item-link">筆洗</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/n/column/opinion/" class="link-list-lv2-item-link">私説･論説室から</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/n/column/pocket/" class="link-list-lv2-item-link">記者たちの胸ポケット</a>
							</li>

						</ul>
					</div>

				</li>


				<li class="link">
					<a href="/event/">イベント</a>
<div class="link-list-wrap medium">
						<ul class="link-list-lv2">
							<li class="link-list-lv2-item">
								<a href="/event/list/bijutsu" class="link-list-lv2-item-link">美術</a>
                            </li>

							<li class="link-list-lv2-item">
								<a href="/event/list/buyou" class="link-list-lv2-item-link">舞踊･芸能</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/event/list/evsports" class="link-list-lv2-item-link">スポーツ</a>
							</li>

							<li class="link-list-lv2-item">
								<a href="/event/list/kyouyou" class="link-list-lv2-item-link">教養･趣味</a>
							</li>



						</ul>
					</div>

				</li>


			</ul>
		</div>
	</div>
</nav>
	
</nav>

		<!-- メインコンテンツエリア:start -->
		<div id="document-wrapper">
			<main class="main-container">

				<div class="heading-area">
	<div class="l-wrapper purple">
		<div class="l-container">
			<div class="cmp-misc007">
				<div class="breadcrumb">
					<ul class="list">
						<li class="item">
							<a href="/" class="lnk" title="home"><i class="fas fa-home"></i></a>
						</li>
				
														<li class="item">
							<a href="/f/sports/" class="lnk" title="home">スポーツ</a>
						</li>
													</ul>
				</div>
				<div class="cmp-hdg001">
					<h1 class="hdg">
					競泳、大橋悠依と萩野公介が１位　国際リーグ第９戦
					</h1>
				</div>
				<div class="info">
					<span class="data">2020年11月9日 21時53分 （共同通信）</span>
									</div>
			</div>
		</div>
	</div>
</div>

				<div class="content-area">
					<div class="l-wrapper">
						<div class="l-container"  id="entry">
							


		<div class="cmp-thmb003">
	<div class="wrp">
									<div class="thumb">
					<a href="/article_photo/list?article_id=67374&pid=173661" class="thumb-wrp js-calcheight">
						<img class="thumb-img js-ofi" src="//static.tokyo-np.co.jp/image/article/size1/3/6/7/1/36718afc7565f59a4856f776cb007ae3_1.jpg" alt="　大橋悠依選手"></a>
					<p class="thumb-caption">　大橋悠依選手</p>
				</div>
										
		
		<ul class="list">
							<li class="js-calcheight">
					<img class="js-ofi" src="//static.tokyo-np.co.jp/image/article/size1/3/6/7/1/36718afc7565f59a4856f776cb007ae3_1.jpg" data-url="/article_photo/list?article_id=67374&pid=173661" data-caption="　大橋悠依選手" alt="　大橋悠依選手">
				</li>
							<li class="js-calcheight">
					<img class="js-ofi" src="//static.tokyo-np.co.jp/image/article/size1/3/6/7/1/36718afc7565f59a4856f776cb007ae3_2.jpg" data-url="/article_photo/list?article_id=67374&pid=173662" data-caption="　萩野公介選手" alt="　萩野公介選手">
				</li>
			
		</ul>
	</div>
	</div>



	
			

		<div class="block">
			　短水路（２５ｍプール）で争う競泳のチーム対抗戦、国際リーグは９日、ブダペストで１次リーグ第９戦第１日が行われ、東京フロッグキングスは２００ｍ個人メドレーの女子を大橋悠依（イトマン東進）が自身が持つ短水路日本記録まで０秒０６に迫る２分５秒１０で、男子を萩野公介（ブリヂストン）が１分５２秒８４で制した。
		</div>
			

		<div class="block">
			　青木玲緒樹（ミズノ）は女子５０ｍ平泳ぎで２９秒５７の短水路日本新記録をマークして３位。５０ｍ背泳ぎの女子は酒井夏海（東洋大）が２６秒２４、男子は川本武史（トヨタ自動車）が２３秒１０でトップだった。東京フロッグキングスは第１日を終えて４チーム中２位。（共同）<br>
		</div>
		
	
	
	



						
							
	<div class="block">
	<div class="clear">
		<div class="cmp-lst003">
<p class="hdg">関連キーワード</p>
<ul class="list">
	
		<li class="item">
		<div class="cmp-frm006">
							<a href="/f/sports/" class="btn small wide"><span class="txt">スポーツ</span></a>
					</div>
	</li>

</ul>
		</div>
	</div>
</div>




						
						<div class="cmp-misc003">
	<div class="container">
		<div class="l-column col-4">
			<div class="wrp">
				<a href="#" class="js-sns icn-wrp hatena" title="hatena"><svg id="hatebu" data-name="hatebu" xmlns="http://www.w3.org/2000/svg" width="50mm" height="50mm" viewBox="0 0 141.73 141.73"><title>logo-en-hatena</title><g id="Dark_Blue" data-name="Dark Blue"><circle cx="70.87" cy="71.93" r="70.87" style="fill:#3596d4"/></g><path d="M78.85,73.16Q75,68.86,68.13,68.33c4.08-1.11,7-2.73,8.91-4.9s2.78-5,2.78-8.71A15.55,15.55,0,0,0,78,47.05a13.77,13.77,0,0,0-5.44-5.28,23,23,0,0,0-7.42-2.42,112.07,112.07,0,0,0-15.22-.7H32.21v64.43h18.2a117.83,117.83,0,0,0,15.81-.75,25.74,25.74,0,0,0,8.11-2.52,14.8,14.8,0,0,0,6.21-6.08,18.38,18.38,0,0,0,2.17-9.09C82.71,79.86,81.43,76,78.85,73.16ZM48.52,52.94h3.77q6.54,0,8.8,1.47c1.49,1,2.25,2.68,2.25,5.1s-.81,4-2.41,4.93-4.57,1.42-8.9,1.42H48.52Zm15,36.94c-1.72,1.05-4.67,1.57-8.82,1.57H48.52V77.38h6.41c4.26,0,7.2.53,8.77,1.6s2.37,3,2.37,5.68A5.62,5.62,0,0,1,63.48,89.88Z" style="fill:#fff"/><path d="M101.36,86.76a8.16,8.16,0,1,0,8.16,8.16A8.16,8.16,0,0,0,101.36,86.76Z" style="fill:#fff"/><rect x="94.27" y="38.65" width="14.17" height="42.95" style="fill:#fff"/></svg></a>
			</div>
			<div class="wrp">
				<a href="#" class="js-sns icn-wrp twitter" title="twitter"><svg id="twitter" data-name="twitter" xmlns="http://www.w3.org/2000/svg" width="50mm" height="50mm" viewBox="0 0 141.73 141.73"><title>logo-en-twitter</title><g id="Dark_Blue" data-name="Dark Blue"><circle cx="70.87" cy="71.93" r="70.87" style="fill:#3596d4"/></g><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M57.9,109.31c31.43,0,48.61-26,48.61-48.62,0-.74,0-1.48,0-2.19A35.1,35.1,0,0,0,115,49.64a34.8,34.8,0,0,1-9.82,2.69,17.06,17.06,0,0,0,7.51-9.46A34.5,34.5,0,0,1,101.87,47,17.09,17.09,0,0,0,72.32,58.71a15.6,15.6,0,0,0,.46,3.9A48.46,48.46,0,0,1,37.56,44.75a17.09,17.09,0,0,0,5.31,22.78,16.81,16.81,0,0,1-7.72-2.12v.21A17.11,17.11,0,0,0,48.86,82.38a17,17,0,0,1-4.5.6,16.43,16.43,0,0,1-3.22-.32A17,17,0,0,0,57.08,94.53a34.32,34.32,0,0,1-21.22,7.3,30.72,30.72,0,0,1-4.08-.25,47.63,47.63,0,0,0,26.12,7.73" style="fill:#fff"/></g></svg></a>
			</div>
			<div class="wrp">
				<a href="#" class="js-sns icn-wrp facebook" title="facebook"><svg id="facebook" data-name="facebook" xmlns="http://www.w3.org/2000/svg" width="50mm" height="50mm" viewBox="0 0 141.73 141.73"><title>logo-en-facebook</title><path d="M141,70.87a70.87,70.87,0,1,0-81.94,70V91.35H41V70.87H59V55.25C59,37.49,69.61,27.68,85.8,27.68a108.56,108.56,0,0,1,15.87,1.39V46.51H92.73c-8.8,0-11.55,5.46-11.55,11.06v13.3h19.65L97.69,91.35H81.18v49.52A70.87,70.87,0,0,0,141,70.87Z" style="fill:#2f6db6"/><path d="M97.69,91.35l3.14-20.48H81.18V57.57c0-5.6,2.75-11.06,11.55-11.06h8.94V29.07A108.56,108.56,0,0,0,85.8,27.68C69.61,27.68,59,37.49,59,55.25V70.87H41V91.35H59v49.52a71.74,71.74,0,0,0,22.15,0V91.35Z" style="fill:#fff"/></svg></a>
			</div>
			<div class="wrp">
				<a href="#" class="js-sns icn-wrp line" title="line"><svg id="line" data-name="line" xmlns="http://www.w3.org/2000/svg" width="50mm" height="50mm" viewBox="0 0 141.73 141.73"><title>logo-en-line</title><circle cx="70.87" cy="70.87" r="70.87" style="fill:#3fa537"/><g id="TYPE_A" data-name="TYPE A"><path d="M118,66.61c0-21.09-21.14-38.25-47.13-38.25S23.73,45.52,23.73,66.61c0,18.91,16.77,34.75,39.42,37.74,1.54.33,3.62,1,4.15,2.33a9.73,9.73,0,0,1,.16,4.26l-.68,4c-.2,1.19-.94,4.66,4.09,2.54s27.14-16,37-27.36h0c6.83-7.5,10.1-15.1,10.1-23.54" style="fill:#fff"/><path d="M61.29,56.42H58a.92.92,0,0,0-.92.92V77.87a.92.92,0,0,0,.92.92h3.31a.92.92,0,0,0,.92-.92V57.34a.92.92,0,0,0-.92-.92" style="fill:#3fa537"/><path d="M84.05,56.42H80.74a.92.92,0,0,0-.92.92v12.2L70.41,56.83a.86.86,0,0,0-.07-.1h0l0-.06h0l-.05,0h0l0,0h0l0,0,0,0,0,0h0l0,0h0l0,0H66.34a.92.92,0,0,0-.92.92V77.87a.92.92,0,0,0,.92.92h3.31a.92.92,0,0,0,.91-.92V65.68L80,78.4a.84.84,0,0,0,.23.23h0l.06,0,0,0,0,0,0,0h0l.06,0h0a.85.85,0,0,0,.23,0h3.31a.92.92,0,0,0,.91-.92V57.34a.92.92,0,0,0-.91-.92" style="fill:#3fa537"/><path d="M53.32,73.65h-9V57.34a.92.92,0,0,0-.91-.92H40.11a.92.92,0,0,0-.92.92V77.87h0a.93.93,0,0,0,.26.64h0a.93.93,0,0,0,.64.26H53.32a.92.92,0,0,0,.92-.92v-3.3a.92.92,0,0,0-.92-.92" style="fill:#3fa537"/><path d="M102.31,61.56a.92.92,0,0,0,.91-.92v-3.3a.92.92,0,0,0-.91-.92H89.1a.91.91,0,0,0-.64.26h0a1,1,0,0,0-.25.64h0V77.87h0a.93.93,0,0,0,.26.64h0a.93.93,0,0,0,.64.26h13.21a.92.92,0,0,0,.91-.92v-3.3a.92.92,0,0,0-.91-.92h-9V70.18h9a.92.92,0,0,0,.91-.92V66a.92.92,0,0,0-.91-.92h-9V61.56Z" style="fill:#3fa537"/></g></svg></a>
			</div>
		</div>
	</div>
</div>
						
						
									<div id="_popIn_recommend_new"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo-np.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

	
						
						
						


				<div class="cmp-misc010">
			    <p class="txt pr">PR情報</p>
<div class="txt lnk">
<div id="14996_10067">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('14996_10067');
     }catch(err){}
 </script>
</div>
       </div>
	    <div class="txt lnk">
<div id="14997_10067">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('14997_10067');
     }catch(err){}
 </script>
</div>
</div>
    </div>
	

						
																																

<div class="cmp-m-catelst001">
	<div class="cmp-hdg005">
		<h2 class="hdg">スポーツの最新ニュース</h2>
		<a class="sub" href="/f/sports/">記事一覧<span class="icon-wrp"><i class="fal fa-arrow-right"></i></span></a>
	</div>
	<div class="cmp-lst001 col-2">
		<div class="l-artlst001">
			<ul class="list">
																	<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/67383?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/67383?rct=sports">パ・リーグが全日程終了　ＣＳ、１４日に開幕</a></p>
									<p class="detail-sub"><a href="/article/67383?rct=sports">　パ・リーグは９日、ソフトバンク―西武、ロッテ―日本ハムの２試合が行われてレギュラーシーズンの全日程を...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">11月09日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
																														<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/67384?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/67384?rct=sports">バスケ、信州が３勝目　Ｂリーグ１部</a></p>
									<p class="detail-sub"><a href="/article/67384?rct=sports">　バスケットボール男子のＢリーグ１部（Ｂ１）は９日、長野・ことぶきアリーナ千曲で西地区の１試合が行われ...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">11月09日</span>
									</p>
								</div>
							</div>
						</div>
					</li>
																						<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/67376?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/67376?rct=sports">伊藤美誠が４強入り　卓球女子Ｗ杯第２日</a></p>
									<p class="detail-sub"><a href="/article/67376?rct=sports">　【北京共同】卓球の女子ワールドカップ（Ｗ杯）第２日は９日、中国の威海で行われ、東京五輪シングルス代表...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">11月09日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
																						<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/67379?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/67379?rct=sports">ロ４―７日（９日）　西川が勝ち越し打</a></p>
									<p class="detail-sub"><a href="/article/67379?rct=sports">　日本ハムが連敗を４で止めた。３―４の四回に清水の適時打で追い付き、六回に西川の適時二塁打で勝ち越した...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">11月09日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
																						<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/67377?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/67377?rct=sports">ソ６―２西（９日）　ソフトバンクが逆転勝ち</a></p>
									<p class="detail-sub"><a href="/article/67377?rct=sports">　ソフトバンクが逆転勝ち。０―１の三回に松田宣のソロと柳田の２ランで３点を奪い、四回は周東の２点適時内...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">11月09日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
																						<li class="item">
						<div class="cmp-thmb001 js-link" data-href="/article/67375?rct=sports">
							<div class="wrp lv4">
								<div class="detail">
									<p class="detail-ttl"><a href="/article/67375?rct=sports">女子バスケ代表候補ら抱負語る　渡嘉敷来夢「日本の柱に」</a></p>
									<p class="detail-sub"><a href="/article/67375?rct=sports">　来年の東京五輪でメダルを狙うバスケットボール女子日本代表候補選手らが９日、オンラインで取材に応じ、身...</a></p>
									<p class="detail-info"><span class="detail-info-txt splid">11月09日</span>
<span class="detail-info-txt purple"><i class="fas fa-camera-alt"></i></span>									</p>
								</div>
							</div>
						</div>
					</li>
													
			</ul>
		</div>
	</div>
</div>


						
						
									<!-- ヘッダー -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/62532913/p_tokyonp_300x250_kijifooter1_1248', [300, 250], 'div-gpt-ad-1588049216205-0').addService(googletag.pubads());
    googletag.defineSlot('/62532913/p_tokyonp_300x250_kijifooter2_1248', [300, 250], 'div-gpt-ad-1588049232277-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- ここまで -->
<!-- 広告ユニット -->
<div class="l-container-narrow">
	<div class="l-column col-2 pt-20">
		<div class="wrp">
			<div class="cmp-thmb001">
				<div class="wrp">
<div id='div-gpt-ad-1588049216205-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588049216205-0'); });
</script>
</div>
				</div>
			</div>
		</div>
		<div class="wrp">
			<div class="cmp-thmb001">
				<div class="wrp">
<div id='div-gpt-ad-1588049232277-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588049232277-0'); });
</script>
</div>
				</div>
			</div>
		</div>
	</div>
</div>
	

						</div>
					</div>
				</div>
			</main>
			<aside class="sub-container">
<div class="sub-container-wrp">
	
				<!--baner1-->	
	
<style>
	a:hover {
  		opacity: 0.7;
	}
	.kiiro {
		color:#ffcc01;
	}
</style>
	
<div style="width:300px; margin:15px auto; border: solid 1px #542f8e;background-color:#ffffff;">
<div>
	<img src="https://static.tokyo-np.co.jp/tokyo-np/pages/koudoku/img/koudoku_annai.jpg" width="299px" alt=""/> </div>


<div style="position:relative; padding: 10px;">
<ul style="list-style-type: none;">
<li>
<a style="font-weight: 700;color: #542f8e;display: inline-block; font-size: 1.4rem; text-decoration: none;" href="/koudoku/k"><i class="fas fa-check-square kiiro"></i>　東京新聞 購読・ためしよみ</a>
</li>


<li>
<a style="font-weight: 700;color: #542f8e;display: inline-block; font-size: 1.4rem; text-decoration: none;"  href="https://digital.tokyo-np.jp/lp/" target="_blank"><i class="fas fa-check-square kiiro"></i>　東京新聞 電子版</a>	
<a style="position:absolute;
 right:15px; color: #542f8e;display: inline-block; font-size: 1.4rem; text-decoration: none;"  href="https://digital.tokyo-np.jp/" title="ログインします" target="_blank"><i class="fas fa-sign-in-alt fa-lg"></i></a>
</li>

<li>
<a style="font-weight: 700;color: #542f8e;display: inline-block; font-size: 1.4rem; text-decoration: none;"  href="/koudoku/w_plan"><i class="fas fa-check-square kiiro"></i>　Ｗプラン［新聞+電子版］</a>
</li>
	
<li>
<a style="font-weight: 700;color: #542f8e;display: inline-block; font-size: 1.4rem; text-decoration: none;"  href="/koudoku/tochu/"><i class="fas fa-check-square kiiro"></i>　東京中日スポーツ 購読</a>
</li>

<li>
<a style="font-weight: 700;color: #542f8e;display: inline-block; font-size: 1.4rem; text-decoration: none;"  href="https://tochu.digital.tokyo-np.jp/lp/" target="_blank"><i class="fas fa-check-square kiiro"></i>　東京中日スポーツ 電子版</a>
<a style="position:absolute;
 right:15px; color: #542f8e;display: inline-block; font-size: 1.4rem; text-decoration: none;"  href="https://tochu.digital.tokyo-np.jp/" title="ログインします"  target="_blank"><i class="fas fa-sign-in-alt fa-lg"></i></a>
</li>
	
<li>
<a style="font-weight: 700;color: #542f8e;display: inline-block; font-size: 1.4rem; text-decoration: none;"  href="https://tokuho.tokyo-np.co.jp/" target="_blank"><i class="fas fa-check-square kiiro"></i>　東京新聞 特報Web</a>
</li>
	
</ul>	
</div>
</div>
	
<!--baner1-->
	

	
	


				<div class="l-container">
		<div class="cmp-bnr001">
			<div class="wrp">
<div id="14994_10067">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('14994_10067');
     }catch(err){}
 </script>
</div>
			</div>
		</div>
	</div>
	


	
	


				<div id="14995_10067">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('14995_10067');
     }catch(err){}
 </script>
</div>
	


	
	
<div class="cmp-misc014 mt-15"><hr></div>
<div class="cmp-misc004 mb-15">
	<div class="head">
		<div class="head-ttl">
			<h2 class="ttl"><i class="fas fa-crown"></i><span class="txt">ニュースランキング</span></h2><a href="/ranking" class="lnk">もっと見る <i class="far fa-arrow-right"></i></a>
		</div>
		<div class="head-cnt col-2">
			<div class="tab is-active" data-target="day">
				<span class="txt">昨日</span>
			</div>
			<div class="tab" data-target="week">
				<span class="txt">週間</span>
			</div>
			<div class="tab" data-target="month">
				<span class="txt">月間</span>
			</div>
		</div>
	</div>
	<div class="body">


	<div class="body-cnt is-active" data-tabid="day">
	<div class="cmp-lst001">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/67189" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/d/d/4/a/dd4a200e741eab3f207cc8003c673c94_1.jpg" alt="神奈川県で新たに79人　クラスター発生の横浜の病院で拡大、防衛大で初の感染者"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/67189">神奈川県で新たに79人　クラスター発生の横浜の病院で拡大、防衛大で初の感染者</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/metropolitan/kanagawa" class="detail-info-txt blue">神奈川</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/tags/coronavirus" class="detail-info-txt blue">新型コロナ</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/65937" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/d/b/e/5/dbe5151bd5120d90dc4ad4947a7f084d_1.jpg" alt="アメリカ大統領選のしくみ　州ごとの「選挙人」って？　郵便投票の急増でどうなる？"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/65937">アメリカ大統領選のしくみ　州ごとの「選挙人」って？　郵便投票の急増でどうなる？</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/world" class="detail-info-txt blue">国際</a>
											<a href="https://www.tokyo-np.co.jp/tags/us_election" class="detail-info-txt blue">米大統領選2020</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/67015" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/c/8/6/2/c862da9bcefb4d1dd70fff3bc0ab176e_1.jpg" alt="神奈川県で最多の137人感染を確認　川崎市の市立病院クラスターで５人感染、２人死亡"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/67015">神奈川県で最多の137人感染を確認　川崎市の市立病院クラスターで５人感染、２人死亡</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/metropolitan/kanagawa" class="detail-info-txt blue">神奈川</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/tags/coronavirus" class="detail-info-txt blue">新型コロナ</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/66005" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/6/8/5/5/68556aff2e9bcab086aa1da34bcffc68_1.jpg" alt="【アメリカ大統領選2020 開票速報】バイデン氏が勝利宣言「団結させる大統領になる」ハリス氏、初の女性副大統領へ"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/66005">【アメリカ大統領選2020 開票速報】バイデン氏が勝利宣言「団結させる大統領になる」ハリス氏、初の女性副大統領へ</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/world" class="detail-info-txt blue">国際</a>
											<a href="https://www.tokyo-np.co.jp/tags/us_election" class="detail-info-txt blue">米大統領選2020</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
											<i class="fas fa-video"></i>
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/67011" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/6/a/4/b/6a4bd75fabb8b0f2ea6110963a468e07_1.jpg" alt="千葉県で新たに61人が感染　児童の感染が判明した市立小が臨時休業、ＰＣＲ検査を実施"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/67011">千葉県で新たに61人が感染　児童の感染が判明した市立小が臨時休業、ＰＣＲ検査を実施</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/metropolitan/chiba" class="detail-info-txt blue">千葉</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/tags/coronavirus" class="detail-info-txt blue">新型コロナ</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>


	<div class="body-cnt " data-tabid="week">
	<div class="cmp-lst001">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/66005" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/6/8/5/5/68556aff2e9bcab086aa1da34bcffc68_1.jpg" alt="【アメリカ大統領選2020 開票速報】バイデン氏が勝利宣言「団結させる大統領になる」ハリス氏、初の女性副大統領へ"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/66005">【アメリカ大統領選2020 開票速報】バイデン氏が勝利宣言「団結させる大統領になる」ハリス氏、初の女性副大統領へ</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/world" class="detail-info-txt blue">国際</a>
											<a href="https://www.tokyo-np.co.jp/tags/us_election" class="detail-info-txt blue">米大統領選2020</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
											<i class="fas fa-video"></i>
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/65937" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/d/b/e/5/dbe5151bd5120d90dc4ad4947a7f084d_1.jpg" alt="アメリカ大統領選のしくみ　州ごとの「選挙人」って？　郵便投票の急増でどうなる？"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/65937">アメリカ大統領選のしくみ　州ごとの「選挙人」って？　郵便投票の急増でどうなる？</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/world" class="detail-info-txt blue">国際</a>
											<a href="https://www.tokyo-np.co.jp/tags/us_election" class="detail-info-txt blue">米大統領選2020</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/66618" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/9/2/c/c/92ccbd999364c7e2a9c7bcee58fb0f29_1.jpg" alt="【独自】ホームレスの荷物に放火か　「コロナで仕事もないのに…」男性悲痛　上野公園の歩道"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/66618">【独自】ホームレスの荷物に放火か　「コロナで仕事もないのに…」男性悲痛　上野公園の歩道</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/66122" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/b/f/d/6/bfd6ed0a15cd15a688e61e693ccce9b4_1.jpg" alt="千葉県で新たに40人感染　クラスター発生の物流倉庫で計104人に　複数ルートで感染拡大の可能性"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/66122">千葉県で新たに40人感染　クラスター発生の物流倉庫で計104人に　複数ルートで感染拡大の可能性</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/metropolitan/chiba" class="detail-info-txt blue">千葉</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/tags/coronavirus" class="detail-info-txt blue">新型コロナ</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/65977" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/5/2/1/f/521f62f8984e6eb5a15c21a76dc46095_1.jpg" alt="自民・大塚氏、学術会議の関係者以外は「ボロカス言う」　野党「根拠なし」"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/65977">自民・大塚氏、学術会議の関係者以外は「ボロカス言う」　野党「根拠なし」</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/politics" class="detail-info-txt blue">政治</a>
											<a href="https://www.tokyo-np.co.jp/tags_topic/gakujutsu" class="detail-info-txt blue">日本学術会議</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>


	<div class="body-cnt " data-tabid="month">
	<div class="cmp-lst001">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/66005" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/6/8/5/5/68556aff2e9bcab086aa1da34bcffc68_1.jpg" alt="【アメリカ大統領選2020 開票速報】バイデン氏が勝利宣言「団結させる大統領になる」ハリス氏、初の女性副大統領へ"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/66005">【アメリカ大統領選2020 開票速報】バイデン氏が勝利宣言「団結させる大統領になる」ハリス氏、初の女性副大統領へ</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/world" class="detail-info-txt blue">国際</a>
											<a href="https://www.tokyo-np.co.jp/tags/us_election" class="detail-info-txt blue">米大統領選2020</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
											<i class="fas fa-video"></i>
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/65937" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/d/b/e/5/dbe5151bd5120d90dc4ad4947a7f084d_1.jpg" alt="アメリカ大統領選のしくみ　州ごとの「選挙人」って？　郵便投票の急増でどうなる？"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/65937">アメリカ大統領選のしくみ　州ごとの「選挙人」って？　郵便投票の急増でどうなる？</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/world" class="detail-info-txt blue">国際</a>
											<a href="https://www.tokyo-np.co.jp/tags/us_election" class="detail-info-txt blue">米大統領選2020</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/62112" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/4/5/c/1/45c1d8de79d47393366f7989282a4d37_1.jpg" alt="「デマです」と橋下徹氏のツイートに批判　学術会議問題で誤情報が拡散"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/62112">「デマです」と橋下徹氏のツイートに批判　学術会議問題で誤情報が拡散</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/tags_topic/gakujutsu" class="detail-info-txt blue">日本学術会議</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/16662" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/5/4/2/e/542e6a2406ab898d67bf92816a1a15c1_2.jpg" alt="◆新型コロナウイルス　首都圏の感染者数と最新情報"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/16662">◆新型コロナウイルス　首都圏の感染者数と最新情報</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/n/national" class="detail-info-txt blue">社会</a>
											<a href="https://www.tokyo-np.co.jp/tags/coronavirus" class="detail-info-txt blue">新型コロナ</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/article/61366" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/image/article/size3/b/b/1/5/bb1553a3cc93f0c5572aa1bb37d51ad3_1.jpg" alt="神奈川県で新たに29人感染　けが診察のX線撮影で肺炎の所見あり、検査し陽性の小田原市立小教諭ら"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/article/61366">神奈川県で新たに29人感染　けが診察のX線撮影で肺炎の所見あり、検査し陽性の小田原市立小教諭ら</a></p>
								<p class="detail-info">
													<a href="https://www.tokyo-np.co.jp/tokyo/metropolitan/kanagawa" class="detail-info-txt blue">神奈川</a>
											<a href="https://www.tokyo-np.co.jp/n/main" class="detail-info-txt blue">主要ニュース</a>
											<a href="https://www.tokyo-np.co.jp/tags/coronavirus" class="detail-info-txt blue">新型コロナ</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>

	</div>
</div>

	
	
	<div class="cmp-misc014 pt-0"><hr></div>

	
				<!-- バナー -->
<div class="l-container">
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://sukusuku.tokyo-np.co.jp/" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/sukusuku300.jpg" alt="東京すくすく"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://standup.digital.tokyo-np.jp/" target="_blank" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/standup300_60.png" alt="STAND UP STUDENTS"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="/article/41377" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/rikiishi.jpg" alt="力石徹のモデルになった男　天才空手家 山崎照朝"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="/choukanne/" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/choukanne300.png" alt="東京新聞キャラクター「チョウカンヌ」"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://genpatsu.tokyo-np.co.jp/" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/genpatsu-shuzaihan-s.jpg" alt="原発取材班"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="/article/8780" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/green-energy300-30-2.png" alt="グリーンエネルギー証書"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="/f/nib/" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/nib300-2.jpg" alt="NIB・出前講座　～ビジネスに新聞を～"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://dmcr.tv/mypage/dmcr_spc.php?prog=tokyo_shinbun" class="bnr"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/feature/images/dmcr-tv300.gif" alt="デモクラTV"></a>
		</div>
	</div>

</div>
	


	
				<!-- イベント情報 -->
<div class="cmp-hdg005">
<h2 class="hdg">イベント・出版情報</h2>
</div>

<div class="cmp-lst001">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/event/52" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/king60.gif" alt="ロンドン・ナショナル・ポートレートギャラリー所蔵　KING＆QUEEN展"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://www.kingandqueen.jp/" target="_blank">KING＆QUEEN展</a></p>
<p class="detail-sub"><a href="https://www.kingandqueen.jp/" target="_blank">来年1月11日（月・祝）まで、上野の森美術館で好評開催中！</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/event/66" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/seitei60.jpg" alt="渡辺省亭―欧米を魅了した花鳥画－"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/event/66">渡辺省亭　欧米を魅了した花鳥画</a></p>
<p class="detail-sub"><a href="/event/66">明治から大正に活躍し、印象派にも影響を与えた渡辺省亭のはじめての展覧会</a></p>
</div>
</div>
</div>
</li>


<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/buyocon/" class="thumb-wrp" target"_blank"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/buyocon60.gif" alt="全国舞踊コンクール"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/buyocon/" target"_blank">第78回全国舞踊コンクール</a></p>
<p class="detail-sub"><a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/buyocon/" target="_blank">日本で最も歴史のある舞踊コンクール。<br>12月募集開始予定。</a></p>
</div>
</div>
</div>
</li>

<!--9月７日公開-->

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/ky/fukabori/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/fukabori.jpg" alt="ニュース深掘り講座～オンラインで東京新聞・中日新聞　論説委員、記者が徹底解説～"></a>
</div>
<div class="detail">
<p class="detail-ttl" style="font-size:1.3rem!important;"><a href="/ky/fukabori/">
ニュース深掘り講座～オンライン～</a></p>
<p class="detail-sub"><a href="/ky/fukabori/">論説委員、記者がニュースを徹底解説。<br>10/10、11/14、12/12、全3回</a></p>
</div>
</div>
</div>
</li>

<!--<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/sp/runcli/" target="_blank" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/runcli60.jpg" alt="高橋尚子ランニングクリニック"></a>
</div>
<div class="detail">
<p style="font-size:1.25rem;" class="detail-ttl"><span style="line-height: 1.8; vertical-align: top;color:red;">【中止】</span><a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/sp/runcli/" target="_blank">高橋尚子ランニングクリニック</a></p>
<p class="detail-sub"><a href="//static.tokyo-np.co.jp/tokyo-np/pages/event/sp/runcli/" target="_blank">シドニー五輪マラソン女子金メダリストの高橋尚子さんによるランニング教室</a></p>
</div>
</div>
</div>
</li>-->

<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/60817" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/colosseum.jpg" alt="続・思春期コロシアム　愛vs哀のファイナル編"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/60817">続・思春期コロシアム　愛vs哀のファイナル編<br>高野優　著</a></p>
</div>
</div>
</div>
</li>

<!--<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/34579" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/book2.gif" alt="本田葉子のぬり絵 de おしゃれ"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/34579">本田葉子のぬり絵 de おしゃれ<br>あなたのBookクローゼット　春夏編<br>
本田葉子　著</a></p>
</div>
</div>
</div>
</li>-->


<li class="item">
<div class="cmp-thmb001 js-link" data-href="#">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/article/54606" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="//static.tokyo-np.co.jp/tokyo-np/pages/image/kakei_w120.jpg" alt="節約家計ノート 2021"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/f/tbook/">＜東京新聞の本＞</a></p>
<p class="detail-sub"><a href="/article/54606">節約家計ノート 2021<br>
ファイナンシャルプランナー・節約アドバイザー　丸山晴美　監修</a></p>
</div>
</div>
</div>
</li>

</ul>
</div>
</div>


<div class="cmp-lst002">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-txt004">
<a href="/article/3762"><span class="txt">野鳥　観る撮るハンドブック</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="/article/3750"><span class="txt">大人の御朱印　50にして天命を知る</span></a>
</div>
</li>

</ul>
</div>
</div>
	

	
				<!-- イチオシ情報 -->
<div class="cmp-hdg005">
<h2 class="hdg">PRイチオシ情報</h2>
</div>

<div class="cmp-lst001">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-thmb001 js-link" data-href="http://toden-arakawasen.tokyo-np.co.jp/">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="http://toden-arakawasen.tokyo-np.co.jp/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/arakawasennninotte60.jpg" alt="都電サポーターズ"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="http://toden-arakawasen.tokyo-np.co.jp/">都電サポーターズ紹介ページ開設</a></p>
<p class="detail-sub"><a href="http://toden-arakawasen.tokyo-np.co.jp/">サポーターズの取り組みをはじめとして様々な角度から、魅力を発信します！</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="/ad/stayhome/">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/ad/stayhome/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/panda60.jpg" alt="シャンシャンが家にくる日"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/ad/stayhome/">シャンシャンが家にくる日</a></p>
<p class="detail-sub"><a href="/ad/stayhome/">動物園にいけなくても<br>紙面をつなぎ合わせると…</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="https://static.tokyo-np.co.jp/tokyo-np/pages/ad/jiyudaigaku/">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://static.tokyo-np.co.jp/tokyo-np/pages/ad/jiyudaigaku/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/jiyudaigaku60.png" alt="東京自遊大学"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://static.tokyo-np.co.jp/tokyo-np/pages/ad/jiyudaigaku/">東京自遊大学</a></p>
<p class="detail-sub"><a href="https://static.tokyo-np.co.jp/tokyo-np/pages/ad/jiyudaigaku/">タグラグビー体験学科 初めてのタグラグビーに爽快！感動！</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="https://daigaku.tokyo-np.co.jp/">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://daigaku.tokyo-np.co.jp/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/daigaku60.png" alt="大学、どう決める？"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://daigaku.tokyo-np.co.jp/">大学、どう決める？</a></p>
<p class="detail-sub"><a href="https://daigaku.tokyo-np.co.jp/">のびのびと、じっくりと。新たな大学との出会いはこちらから</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="https://bookworld.tokyo-np.co.jp/">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="https://bookworld.tokyo-np.co.jp/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/bookworld60.png" alt="こどもブックワールド"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="https://bookworld.tokyo-np.co.jp/">こどもブックワールド</a></p>
<p class="detail-sub"><a href="https://bookworld.tokyo-np.co.jp/">新しい絵本との出会いはここから。絵本のプレゼントもあります</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="/ad/voice/">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/ad/voice/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/t-voice60.png" alt="東京くらしの伝言板"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/ad/voice/">東京くらしの伝言板</a></p>
<p class="detail-sub"><a href="/ad/voice/">あなたの想いが新聞紙面に載る個人広告欄の詳細はこちら</a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="/beans/">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/beans/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/beans60.png" alt="豆料理コンテスト"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/beans/">豆！豆！料理コンテスト</a></p>
<p class="detail-sub"><a href="/beans/">自慢のアイデア豆料理がたくさん！<br>
レシピ集を公開中！ </a></p>
</div>
</div>
</div>
</li>

<li class="item">
<div class="cmp-thmb001 js-link" data-href="/cinema/">
<div class="wrp lv5 reverse">
<div class="thumb">
<a href="/cinema/" class="thumb-wrp"><img class="thumb-img" crossorigin="Anonymous" src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/cinema60.png" alt="試映画試写会"></a>
</div>
<div class="detail">
<p class="detail-ttl"><a href="/cinema/">東京新聞 映画試写会</a></p>
<p class="detail-sub"><a href="/cinema/">気になるあの映画を一足早く。ご応募はこちらから</a></p>
</div>
</div>
</div>
</li>

</ul>
</div>
</div>
	

	
	


				<!--
<h2>tokyo_r_rect2.inc</h2> -->
	


	
				<!-- バナー -->
<div class="l-container">
	<div class="cmp-bnr001">
		<div class="wrp"><div align="center">
			<a href="/tokyo/hotweb/"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/hotweb_banner_autumn_202.jpg" alt="東京ほっと"></a><a href="https://form.tokyo-np.co.jp/entry/index.php?form_id=qRQ4qek%2BO5%2BwCLsUputjyA%3D%3D&sort_flg=1" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/hot-mailmag.gif" alt="東京ほっと　メルマガ申し込み"></a>
		</div></div>
	</div>
</div>

<div class="l-container">
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://heart-design.jp/" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/160122heartdesign_banner.gif" alt="「HEART &amp; DESIGN FOR ALL」～誰もが暮らしやすい社会の実現へ～"></a>
		</div>
	</div>
<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://tokyo-np.hanbai.jp/" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/official-shop.jpg" alt="東京新聞オフィシャルショップ"></a>
		</div>
	</div>
<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://tokyo-np.hanbai.jp/products/list.php?category_id=62/" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/lnavi_banner06.gif" alt="東京新聞フォトサービス"></a>
		</div>
	</div>
	<div class="cmp-bnr001">
		<div class="wrp">
			<a href="https://tokyo-np.hanbai.jp/products/list.php?category_id=187" class="bnr" target="_blank"><img src="//static.tokyo-np.co.jp/tokyo-np/pages/image/lnavi_banner05.gif" alt="思い出新聞"></a>
		</div>
	</div>

<!--テキストリンク-->

<div class="cmp-lst002">
<div class="l-artlst001">
<ul class="list">

<li class="item">
<div class="cmp-txt004">
<a href="/f/series/daizukai"><span class="txt">大図解</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="https://tabi.chunichi.co.jp/" target="_blank"><span class="txt">旅行</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="/info/database"><span class="txt">記事データベース</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="https://www.chunichi.co.jp/info/mobile/" target="_blank"><span class="txt">携帯情報サービス</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="//static.tokyo-np.co.jp/tokyo-np/pages/today/"><span class="txt">川崎情報満載！ 東京新聞ＴＯＤＡＹ</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="/tinfo/forum"><span class="txt">東京新聞フォーラム</span></a>
</div>
</li>

<li class="item">
<div class="cmp-txt004">
<a href="http://f1express.cnc.ne.jp/" target="_blank"><span class="txt">トーチュウF1EXPRESS（有料サイト）</span></a>
</div>
</li>
</ul>
</div>
</div>

<!--/テキストリンク-->

</div>
	


</div>


<div class="js-sidewindow side-window search" data-windowid="search">
	<div class="hdg">
		<span class="hdg-icn js-close-sidewindow"><i class="far fa-arrow-left"></i></span>
		<div class="hdg-ttl">
			<form action="/search/" method="get">
<input type="hidden" name="group_key" value="news">
				<input type="text" name="kw" placeholder="キーワードを入力" title="キーワードを入力"><button class="js-search" type="submit">検索</button>
			</form>
		</div>
	</div>
</div>



<div class="js-sidewindow side-window config" data-windowid="config">
	<div class="hdg">
		<span class="hdg-icn js-close-sidewindow"><i class="far fa-arrow-left"></i></span>
		<span class="hdg-ttl">スタイルの設定</span>
	</div>
	<div class="body">
		<p class="body-ttl">文字の大きさ</p>
		<div class="js-config" data-config="font">
			<div class="l-artlst001">
				<ul class="list">
					<li class="item">
						<span class="value js-fontsize" data-size="small">小</span>
					</li>
					<li class="item">
						<span class="value js-fontsize" data-size="medium">中</span>
					</li>
					<li class="item">
						<span class="value js-fontsize" data-size="large">大</span>
					</li>
				</ul>
			</div>
		</div>

		<p class="body-ttl">デバイスモード</p>
		<!-- CMSで現在のデバイスの方にis-checkedクラスを付与してください。 -->
		<div class="js-config" data-config="device">
			<div class="l-artlst001">
				<ul class="list">
					<li class="item">
						<a href="javascript:void(0)" onclick="document.cookie='template_device_type=1; domain=tokyo-np.co.jp; path=/';location.href='/article/67374/ ';"
 class="value is-checked" data-device="pc">PC</a>
					</li>
					<li class="item">
						<a href="javascript:void(0)" onclick="document.cookie='template_device_type=2; domain=tokyo-np.co.jp; path=/';location.href='/article/67374/ ';"
 class="value" data-device="sp">スマートフォン</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>



			</aside>
		</div>
		<!-- メインコンテンツエリア:end -->
		<!-- フッター:start -->
<footer>
				<div class="footer">
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">東京新聞から</p>
				<ul class="list">
					<li class="item">
						<a href="https://www.chunichi.co.jp/info" target="_blank">会社案内</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi.co.jp/info/saiyou" target="_blank">採用情報</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi.co.jp/info/group" target="_blank">関連企業</a>
					</li>
					<li class="item">
						<a href="/koudoku/k">新聞購読申込</a>
					</li>
					<li class="item">
						<a href="/advertising">ウェブ広告掲載</a>
					</li>
					<li class="item">
						<a href="https://adv.chunichi.co.jp/" target="_blank">新聞広告掲載</a>
					</li>
					<li class="item">
						<a href="https://form.tokyo-np.co.jp/entry/index.php?form_id=EoDlHREZMoXAxNMBIGPbuQ%3D%3D&sort_flg=1">新聞折込</a>
					</li>
					<li class="item">
						<a href="http://chunichi-shakaijigyo.jp/branch-tokyo.html" target="_blank">東京新聞社会事業団</a>
					</li>
					<li class="item">
						<a href="https://static.tokyo-np.co.jp/tokyo-np/pages/hanbai/shougaku/" target="_blank">東京新聞奨学会</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi.co.jp/corporate/c_industry_award" target="_blank">中日産業技術賞</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi.co.jp/info/privacy" target="_blank">個人情報</a>
					</li>
					<li class="item">
						<a href="/info/copyrights">著作権</a>
					</li>
					<li class="item">
						<a href="/toiawase_f">ご質問・お問い合わせ</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">リンク</p>
				<ul class="list">
					<li class="item">
						<a href="https://nie.jp/month/" target="_blank">いっしょに読もう！新聞コンクール・NIE月間</a>
					</li>
					<li class="item">
						<a href="https://dmcr.tv/mypage/dmcr_spc.php?prog=tokyo_shinbun" target="_blank">デモクラTV 熟読！東京新聞</a>
					</li>
					<li class="item">
						<a href="https://np-labo.com/" target="_blank">新聞科学研究所</a>
					</li>
					<li class="item">
						<a href="https://www.47news.jp/" target="_blank">47ニュース</a>
					</li>
					<li class="item">
						<a href="http://dragons.jp/fanclub/" target="_blank">中日ドラゴンズ公式ファンクラブ</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">サイトのご利用について</p>
				<ul class="list">
					<li class="item">
						<a href="/policy">サイトポリシー</a>
					</li>
					<li class="item">
						<a href="/sitemap">サイトマップ</a>
					</li>
					<li class="item">
						<a href="/policy/link">当サイトへのリンクについて</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<div class="footer-cnt-prt">
					<div class="footer-logo"><a href="/"><img src="https://static.tokyo-np.co.jp/tokyo-np/images/logo-tokyo-02.png" alt="東京新聞 TOKYO Web"></a></div>
					<p class="footer-copy">Copyright &copy; The Chunichi Shimbun, All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</div>
	
			<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f72a6f0012d9c3f7_4369.js");</script><noscript><iframe src="//nspt.unitag.jp/f72a6f0012d9c3f7_4369.php" width="0" height="0" frameborder="0"></iframe></noscript>
<script src="https://tagger.opecloud.com/mediaconsortium/v2/tagger.js" async
type="text/javascript"></script>
<noscript><img src="https://tagger.opecloud.com/mediaconsortium/v2/noscript-image.gif"
alt=""></noscript>
	
			<!-- User Insight PCDF WOFP Code Start : tokyo-np.co.jp -->
<script type="text/javascript">
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 52287;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = ''; _uih['uigr_2'] = ''; _uih['uigr_3'] = ''; _uih['uigr_4'] = ''; _uih['uigr_5'] = '';
_uih['uigr_6'] = ''; _uih['uigr_7'] = ''; _uih['uigr_8'] = ''; _uih['uigr_9'] = ''; _uih['uigr_10'] = '';
_uic['fp_mode'] = 1;

/* DO NOT ALTER BELOW THIS LINE */
(function() {
var bi = document.createElement('script');bi.type = 'text/javascript'; bi.async = true;
bi.src = '//cs.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bi, s);
})();
</script>
<!-- User Insight PCDF WOFP Code End : tokyo-np.co.jp -->
	
</footer>
<!-- フッター:end -->
	</div>
	
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/jquery.min.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/lazyload.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/jquery.matchHeight-min.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/jquery.cookie.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/lightcase.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/lib/slick.min.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/vendor.bundle.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/image.bundle.js" defer></script>
<script src="https://static.tokyo-np.co.jp/tokyo-np/js/index.bundle.js" defer></script>




<!-- service worker:start -->
<script>
  window.addEventListener('load', function() {
    if ('serviceWorker' in navigator) {
      navigator.serviceWorker.register("/service-worker.js").then(function(registration) {
        console.log("serviceWorker registed.");
        }).catch(function(error) {
          console.warn("serviceWorker error.", error);
        });
      }
    });
</script>
<!-- service worker:end -->

</body>
</html>
